Autor Wątek:  Problemy z paczką użytkową MaSzyna_15_04  (Przeczytany 88060 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Sawi

  • Zasłużony dla Symulatora
  • Wiadomości: 9150
  • O.M.D - Electricity, O.M.D - Enola Gay. 01.09.2012
    • Zobacz profil
  • Otrzymane polubienia: 669
Problemy z paczką użytkową MaSzyna_15_04
« dnia: 10 Kwietnia 2015, 09:58:05 »
W niniejszym wątku  zgłaszamy wszelkie nieprawidłowości zaobserwowane w trakcie używania paczki Maszyna_15_04
Proszę pamiętać o:
  • dokładnym opisie problemu (jaką lokomotywę uruchamiasz, na jakiej scenerii, co się dzieje);
  • informacji o konfiguracji sprzętowej (procesor, pamięć karta graficzna i wersja sterowników do niej – szczególnie ta informacja jest cenna);
  • pliku log.txt, umieszczonym jako załącznik do wiadomości; znajduje się on w katalogu głównym symulatora; UWAGA! Należy sprawdzić, czy w starterze Rainsted zaznaczona jest opcja Zapisywanie przebiegu symulacji w "log.txt"; znajdziesz ją w zakładce "Ustawienia"; log musi być z uruchomienia, w którym wystąpił błąd (nie generuj pliku log na innej, działającej scenerii, i w przypadku korzystania z innego taboru, tylko po to, żeby był);
  • pliku $.scn, umieszczonym jako załącznik do wiadomości; znajduje się on w folderze scenery;
  • ewentualnie screenie obrazującym problem (przypominamy o Regulaminowym umieszczaniu screenów).
Wiadomości raportujące błędy, a będące nieprzydatne do ich lokalizacji/usunięcia, będą przenoszone na bocznicę.

Prosimy nie zgłaszać w wątku problemów wynikających z nieprawidłowego rozpakowania paczki (do wypakowania paczki należy używać programu 7-zip w wersji 9.20, poprzednie wersje nie obsługują zastosowanej metody kompresji LZMA2), bądź własnych w niej modyfikacji!

Przed napisaniem wiadomości prosimy przeczytać plik informacyjny readme.html i poszukać w nim rozwiązania swojego problemu.
EDIT:
- readme.html na głównej zaktualizowane więc przywracam
- ważne! Testować proszę na wersji 470. Znajdziecie ją w tym wątku http://eu07.pl/forum/index.php/topic,26789.msg402520.html#msg402520
« Ostatnia zmiana: 16 Kwietnia 2015, 21:45:02 wysłana przez Sawi »
Życie jest bardzo kruche i w najmniej oczekiwanym momencie tracisz bliskich. Nie widzisz kogoś lata i nagle już tej osoby nie ma :(. Jedynie co tobie zostaje, to wspomnienia http://www.youtube.com/watch?v=Rk_sAHh9s08 "Co mnie nie zabije, to mnie wzmocni".

Offline Piotr93

  • Deweloper
  • Wiadomości: 1504
    • Zobacz profil
  • Otrzymane polubienia: 847
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #1 dnia: 10 Kwietnia 2015, 12:38:34 »
Zwierzyniec, misja SM42 ptyś zjeżdża nie na swoje tory, eventy się powtarzają, siódemka zjeżdża na tory bez trakcyjne.
Od kiedy stosujemy tak długie zdanie? Nawet czytając to jednym tchem wysiądziesz. Proszę to poprawić.
Sawi
« Ostatnia zmiana: 11 Kwietnia 2015, 09:29:09 wysłana przez andru »

Offline Stele

  • Wydział Repozytorium
  • Administrator
  • Wiadomości: 10106
    • Zobacz profil
  • Otrzymane polubienia: 2592
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #2 dnia: 10 Kwietnia 2015, 14:05:10 »
Eventlaunczera wyzwalasz dopiero po podpieciu zgodnie z opisem. Sugerowalem dodatkowe zabezpieczenie, ale Woku nie chcial, wiec pozostaje czytac.
Mój kanał youtube

Offline Krzysiek626

  • Zasłużony dla Symulatora
  • Wiadomości: 5904
  • EXIT
    • Zobacz profil
    • Krzysiek626
  • Otrzymane polubienia: 429
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #3 dnia: 10 Kwietnia 2015, 14:28:59 »
Ja mam tak samo, nie wyzwalałem żadnego eventlaunchera. Byłem przeciwny włożeniu exe 469 do paczki 15.04 dds.  Ten błąd nie występuje na exe 464. Na exe 464 wszystko jest tak jak przewiduje scenariusz bez problemu. Ale podobno nie miałem racji. log i obrazek w załączniku.

Offline Piotr93

  • Deweloper
  • Wiadomości: 1504
    • Zobacz profil
  • Otrzymane polubienia: 847
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #4 dnia: 10 Kwietnia 2015, 14:58:23 »
Stele, z jakim opisem? Opisem misji której nie ma? Prawie każdy scenariusz ma opis misji, lecz tutaj nic takiego nie ma.
« Ostatnia zmiana: 11 Kwietnia 2015, 13:15:42 wysłana przez andru »

Offline Wokulski

  • Zasłużony dla Symulatora
  • Wiadomości: 2237
  • Izabela Łęcka była...
    • Zobacz profil
  • Otrzymane polubienia: 58
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #5 dnia: 10 Kwietnia 2015, 15:03:15 »
Dzis wrzuce update po pracy.
Były Cargul, aktualny tramwajarz w Kolejach Śląskich.
PKPc 2016 - 2022
Koleje Śląskie 2022 - nadal

Offline Stele

  • Wydział Repozytorium
  • Administrator
  • Wiadomości: 10106
    • Zobacz profil
  • Otrzymane polubienia: 2592
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #6 dnia: 10 Kwietnia 2015, 15:18:39 »
Wychodzi na to, że opis był tylko w poście w teście. :D Cóż, zgodnie z nową polityką EU07-chętnych na BT brak, więc testerami są teraz szarzy userzy.
Z paczuchy zjadło foldery z programami pomocniczymi i przepisami. Na repo są.

Eventlauncher do zwierzynieckiego stoniacza uruchamia się na starcie i jest zapętlony, bo jakąś dziwna składnię ma.
node -1 0 czterydwa eventlauncher 14.75 0 1660 1000 w 0 wyjazd_sm42 end działa. Ja bym dodał mu jednak warunek na komórkę ustawianą naszym wjazdem na tor ze składem.
« Ostatnia zmiana: 10 Kwietnia 2015, 15:55:08 wysłana przez Stele »
Mój kanał youtube

Offline joey

  • Deweloper
  • Wiadomości: 415
  • the Invisible Man
    • Zobacz profil
  • Otrzymane polubienia: 201
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #7 dnia: 10 Kwietnia 2015, 16:38:13 »
Nie do konca blad w paczce, ale to chyba najodpowiedniejszy watek: Czy tracker na eu07.pl sledzi ten torrent? Mam status trackera "eu07.pl: Error: ", przez DHT udalo mi sie znalezc peerow, zeby sciagnac paczke, ale po ponownym wlaczeniu komputera nie znajduje peerow i nie moge seedowac. Uzywam klienta Deluge 1.3.6. Przy sciaganiu i seedowaniu paczki 15.02, kiedy uzywalem klienta Transmission (nie pamietam ktora wersja), wywalalo mi blad, ze torrent nie jest sledzony przez tracker. Przy paczce 08.13 nie mialem takich bledow.
EDIT:
Przesiadka na Transmission 2.82 nieoczekiwanie naprawila problem.
« Ostatnia zmiana: 10 Kwietnia 2015, 21:10:03 wysłana przez joey »

Offline Stele

  • Wydział Repozytorium
  • Administrator
  • Wiadomości: 10106
    • Zobacz profil
  • Otrzymane polubienia: 2592
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #8 dnia: 10 Kwietnia 2015, 16:59:40 »
Tracker działa a torrent jest również seedowany z serwera EU07 Atapiego. uT 3.4.2. Paczka 15.02 istotnie nie jest śledzona.

Błąd z tym eventlaucherem na Zwierzyńcu wynika prawdopodobnie z aktywacji eventlauncherów okresowych, przez co dotychczas ignorowane parametry (string "none" w polu czasowym) teraz interpretowane są inaczej. Nie wykluczone, że jeszcze gdzieś to wylezie przy eventlaucherach klawiszowych.
Plik z załącznika proszę wypakować do \scenery\zwierzyniec\zwierzyniec_sm42. Eventlaucher można wyzwolić dopiero po zakończeniu próby hamulca. Zobaczcie, czy czegoś nie namieszałem. W sumie to jest on zbędny teraz. Albo samą próbę można odpiąć od toru i razem z wyjazdem dać na eventlaucher. Woku, popisz się i jak coś pytaj.
« Ostatnia zmiana: 10 Kwietnia 2015, 17:19:43 wysłana przez Stele »
Mój kanał youtube

Offline AtapiCl

  • Administrator
  • Wiadomości: 4420
    • Zobacz profil
    • O warszawskiej części linii kolejowej nr 7 Warszawa – Lublin i nie tylko ;)
  • Otrzymane polubienia: 198
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #9 dnia: 10 Kwietnia 2015, 17:07:35 »
http://tftracker.eu07.pl/torrents-details.php?id=15&dllist=1#seeders

15_02 nie była w ogóle wrzucona na tracker. Dlatego tam miało prawo nie działać.

a torrent jest również seedowany z serwera EU07. uT 3.4.2.

Akurat eu07.pl nie bierze udziału w seedowaniu 15.04 ;)

Offline tor424

  • Wiadomości: 122
  • Spokojny człowiek
    • Zobacz profil
    • Wielkopolska galeria kolejowa.
  • Otrzymane polubienia: 41
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #10 dnia: 10 Kwietnia 2015, 21:29:27 »
Linia 61+144 towarowy_1 na ET42 podczas ładowania wyskoczyło kilka komunikatów.Dokładnie coś takiego: "Scene material failure!" Po załadowaniu Nie mogłem odpalić lokomotywy,Shift+Q mi pomógł,a następnie  podczas jazdy hasler stał w miejscu. Załączam log.txt oraz errors.txt .
Pasjonat elektroniki, informatyki i programowania - C++,C#,Lua i reverse engineering

Offline matek123

  • Moderator
  • Wiadomości: 5456
    • Zobacz profil
  • Otrzymane polubienia: 1735
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #11 dnia: 10 Kwietnia 2015, 21:36:33 »
A może było za małe ciśnienie z zbiorniku głównym, żeby uruchomić?
« Ostatnia zmiana: 10 Kwietnia 2015, 21:38:45 wysłana przez matek123 »
Poszukuję zdjęć na tekstury pociągów sieciowych. Szczególnie platform z pomostami.

Offline Sawi

  • Zasłużony dla Symulatora
  • Wiadomości: 9150
  • O.M.D - Electricity, O.M.D - Enola Gay. 01.09.2012
    • Zobacz profil
  • Otrzymane polubienia: 669
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #12 dnia: 10 Kwietnia 2015, 21:40:09 »
Zacznijmy od tego, że na starcie się kłania brak zaznajomienia z plikiem txt, który był dodany do ET42. Podpowiem nie załączyłeś sygnalizacji.
Życie jest bardzo kruche i w najmniej oczekiwanym momencie tracisz bliskich. Nie widzisz kogoś lata i nagle już tej osoby nie ma :(. Jedynie co tobie zostaje, to wspomnienia http://www.youtube.com/watch?v=Rk_sAHh9s08 "Co mnie nie zabije, to mnie wzmocni".

Offline miecznik140

  • Wiadomości: 24
    • Zobacz profil
  • Otrzymane polubienia: 1
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #13 dnia: 10 Kwietnia 2015, 21:44:37 »
Linia61 regio
Problem na przejazdach. Pierwsze trzy od Czestochowy Stardom i potem bodaj w herbach takie cos było.

Offline Sawi

  • Zasłużony dla Symulatora
  • Wiadomości: 9150
  • O.M.D - Electricity, O.M.D - Enola Gay. 01.09.2012
    • Zobacz profil
  • Otrzymane polubienia: 669
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #14 dnia: 10 Kwietnia 2015, 21:56:11 »
Z paczuchy zjadło foldery z programami pomocniczymi i przepisami. Na repo są.
Zaiste mea culpa, ale to raczej wpływu na scenariusze mieć nie powinno.
Życie jest bardzo kruche i w najmniej oczekiwanym momencie tracisz bliskich. Nie widzisz kogoś lata i nagle już tej osoby nie ma :(. Jedynie co tobie zostaje, to wspomnienia http://www.youtube.com/watch?v=Rk_sAHh9s08 "Co mnie nie zabije, to mnie wzmocni".

Offline Stele

  • Wydział Repozytorium
  • Administrator
  • Wiadomości: 10106
    • Zobacz profil
  • Otrzymane polubienia: 2592
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #15 dnia: 10 Kwietnia 2015, 22:10:29 »
Linia 61+144 towarowy_1 na ET42 podczas ładowania wyskoczyło kilka komunikatów.Dokładnie coś takiego: "Scene material failure!"
Tekstura podsypki rozjazdu krzyżowego się wygenerowała w 32 bitach. W wersji tga jest dobrze. Póki co musisz sobie sam zrzucić wersję z 15.05 i używać jej w tga/skonwertować. Po przeklikaniu błędów jednak się uruchamia i nawet te tekstury się wyświetlają.Albo i nie... Ma ktoś pomysł o co tu chodzi?

Cytuj
Linia61 regio
Problem na przejazdach. Pierwsze trzy od Czestochowy Stardom i potem bodaj w herbach takie cos było.
Błędna dekompresja tekstury. Czasami się zdarza i jest to problem jednorazowy. Wszyscy tak mają? Może tu też się coś źle wygenerowało.
« Ostatnia zmiana: 10 Kwietnia 2015, 22:23:29 wysłana przez Stele »
Mój kanał youtube

Offline AtapiCl

  • Administrator
  • Wiadomości: 4420
    • Zobacz profil
    • O warszawskiej części linii kolejowej nr 7 Warszawa – Lublin i nie tylko ;)
  • Otrzymane polubienia: 198
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #16 dnia: 10 Kwietnia 2015, 23:23:29 »
Może jednak chcesz repozytorium z wersją DDS od razu? Żeby za każdym razem nie konwertować. Może nawet same pliki .DDS.

Offline Sawi

  • Zasłużony dla Symulatora
  • Wiadomości: 9150
  • O.M.D - Electricity, O.M.D - Enola Gay. 01.09.2012
    • Zobacz profil
  • Otrzymane polubienia: 669
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #17 dnia: 10 Kwietnia 2015, 23:29:03 »
Jak to do mnie pytanie, to kiedyś było to rozważane, ale stanęło na niczym.
Życie jest bardzo kruche i w najmniej oczekiwanym momencie tracisz bliskich. Nie widzisz kogoś lata i nagle już tej osoby nie ma :(. Jedynie co tobie zostaje, to wspomnienia http://www.youtube.com/watch?v=Rk_sAHh9s08 "Co mnie nie zabije, to mnie wzmocni".

Offline Stele

  • Wydział Repozytorium
  • Administrator
  • Wiadomości: 10106
    • Zobacz profil
  • Otrzymane polubienia: 2592
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #18 dnia: 10 Kwietnia 2015, 23:40:17 »
Nawet jakby był skrypt konwertujący na ddsa przy commicie do paczki tga, to e3d trzeba generować wczytując całość pojazdu. Boję się desynchronizacji wersji w takiej sytuacji.
Mój kanał youtube

Offline oko

  • Wiadomości: 283
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #19 dnia: 11 Kwietnia 2015, 01:04:00 »
Linia053-służba3. Zaczynamy w szopie. Dalej czekamy aż gagar z wagonami wstawi się w perony.Następnie my manewrujemy w okolice peronów i tu jest problem. Nasz pociąg prowadzony przez ST44 nie przyjeżdża. AI zapala 3 światła , podjeżdża pod Tm. i to by było na tyle. Po podmianie loka u AI nadal ten sam błąd. Trzeba samemu przesiąść się do AI, pominąć tarcze, wjechać w perony i dopiero dalej wszystko rusza jak należy.
 Linia053 pięknie zalesiona, lecz złe umiejscowienie drzew (za blisko torów są i gałęzie wpadają nam do kabiny na paru odcinkach) psuje ten efekt. Tyle ode mnie. Pozdr. I dobra robota.
« Ostatnia zmiana: 11 Kwietnia 2015, 01:05:49 wysłana przez oko »

Offline MaciejM

  • Wiadomości: 4007
    • Zobacz profil
  • Otrzymane polubienia: 1051
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #20 dnia: 11 Kwietnia 2015, 01:18:14 »
Co do drzew w kabinie na l053 to ona sama w sobie miała źle ustawione drzewa, nie wiem czy zostało to poprawione. A, skoro jestem przy głosie, to chciałbym powiedzieć, że szalenie się cieszę z tej użytkowej paczki, bo dotychczas bazowałem na... 06.13 :P czyli takiej beta-wersji MaSzyny 08.13. Teraz mogę spokojnie pousuwać te zbędne gigabajty kilku paczek użytkowych (06.13/08.13...). Chociaż czym to jest przy ponad 20 GB pobranego repozytorium?
PKP Intercity BZW | 12 lat z MaSzyną! (eu07-160110) | Skrypty 3dsMAX

Offline Stele

  • Wydział Repozytorium
  • Administrator
  • Wiadomości: 10106
    • Zobacz profil
  • Otrzymane polubienia: 2592
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #21 dnia: 11 Kwietnia 2015, 01:26:58 »
W tym scenariuszu zdaje się blokowałem wykolejenia na kozłach. Zaraz zobaczę jak się Gagar zachowuje. Wychodzi na to, że gagar pod tarczą dostaje rozkład, by należycie wjechać w perony, ale nie przechodzi w pociągowy, wiec tarcza nadal go blokuje. Na pliku z załącznika po dostaniu rozkładu dostaje odpowiednik S12 z komórki tarczy manewrowej, dzięki czemu powinien wjechać w perony "ze szlaku". Wypakować do \scenery\linia053.
Dekoracje są jako dodatki. Nie ingerują w oryginalne pliki. Taka była wola autora. Wypadałoby by ktoś ujednolicił wszystkie kilkanaście wersji l053 i poprawił w końcu te drzewka, ale jeszcze odważny się nie znalazł, choć ponoć istnieją trzy niezależne projekty rewitalizacji scenerii...
« Ostatnia zmiana: 11 Kwietnia 2015, 02:12:32 wysłana przez Stele »
Mój kanał youtube

Offline danniel

  • Wiadomości: 309
  • Degustator w Lokalnym Centrum Lepienia Pierogów
    • Zobacz profil
  • Otrzymane polubienia: 93
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #22 dnia: 11 Kwietnia 2015, 10:01:24 »
Tekstury tablic kierunkowych w quarku są odbite w pionie.
Pierogi lepić! A nie, na szołtbuksach siedzić.

Offline Stele

  • Wydział Repozytorium
  • Administrator
  • Wiadomości: 10106
    • Zobacz profil
  • Otrzymane polubienia: 2592
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #23 dnia: 11 Kwietnia 2015, 11:44:53 »
Wszystkie tekstury w symku muszą być odbite w pionie przy konwersji tga>dds. Tablice kierunkowe są jedynym wyjątkiem, albo już w tga się je odbijało? Nie pamiętam. Nie wiem co Ra miał na myśli. Zerknę jak to wygląda w kodzie, ale że póki co są tylko na Quarku, to raczej w patchu się je odbije z poziomu tekstury.
Mój kanał youtube

Offline Carmelovy

  • Wiadomości: 519
  • W MaSzynie od 2009r.
    • Zobacz profil
  • Otrzymane polubienia: 33
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #24 dnia: 11 Kwietnia 2015, 12:21:26 »
Coś jakby brak cienia. ;) Linia 144 scenariusz w którym prowadzimy TLK.

Offline Sawi

  • Zasłużony dla Symulatora
  • Wiadomości: 9150
  • O.M.D - Electricity, O.M.D - Enola Gay. 01.09.2012
    • Zobacz profil
  • Otrzymane polubienia: 669
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #25 dnia: 11 Kwietnia 2015, 12:31:43 »
No tak uszkodzony plik DDS ehhh. Jedno jest pewne wysłanie paczki w tym stanie przynajmniej udowodniło to iż użytkownicy przynajmniej testują. Dzięki.
« Ostatnia zmiana: 11 Kwietnia 2015, 12:36:57 wysłana przez Sawi »
Życie jest bardzo kruche i w najmniej oczekiwanym momencie tracisz bliskich. Nie widzisz kogoś lata i nagle już tej osoby nie ma :(. Jedynie co tobie zostaje, to wspomnienia http://www.youtube.com/watch?v=Rk_sAHh9s08 "Co mnie nie zabije, to mnie wzmocni".

Offline Carmelovy

  • Wiadomości: 519
  • W MaSzynie od 2009r.
    • Zobacz profil
  • Otrzymane polubienia: 33
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #26 dnia: 11 Kwietnia 2015, 12:45:18 »
Eee tam zauważyłem to przypadkiem. Mało rzuca się w oczy.

Offline Joachimowicz

  • ZbanowanyZbanowany
  • Zasłużony dla Symulatora
  • Wiadomości: 1598
  • Nazywam się N'Avoie
    • Zobacz profil
  • Otrzymane polubienia: 1678
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #27 dnia: 11 Kwietnia 2015, 14:10:43 »
L053 osobowy. Tuż przed skwarkami (kilometr 59), po naszej lewej możemy dostrzec silosy, którym ewidentnie brakuje tekstury.
« Ostatnia zmiana: 11 Kwietnia 2015, 14:15:01 wysłana przez Joachimowicz »
| Z maszyną od 20 Kwietnia 2010! |

Offline Stele

  • Wydział Repozytorium
  • Administrator
  • Wiadomości: 10106
    • Zobacz profil
  • Otrzymane polubienia: 2592
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #28 dnia: 11 Kwietnia 2015, 14:42:23 »
Na Krzyżowej loguje zwarcia podstacji. Proszę sprawdzić, czy da się jeździć, bo sporo roboty by przy tym było, a nie będę poprawiał jako sztuka dla sztuki.
Mój kanał youtube

Offline miecznik140

  • Wiadomości: 24
    • Zobacz profil
  • Otrzymane polubienia: 1
Odp: Problemy z paczką użytkową MaSzyna_15_04
« Odpowiedź #29 dnia: 11 Kwietnia 2015, 14:48:27 »
l61+144 osobowy i linia053 osobowy (zgaduje ze reszta nocnych tez).

Dziwny problem podświetlają się płotki i wszystko takie dziwnie jasne czy cos.
« Ostatnia zmiana: 11 Kwietnia 2015, 14:58:34 wysłana przez miecznik140 »