Autor Wątek:  link do et-42  (Przeczytany 2705 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Sputniko

  • Wiadomości: 35
    • Zobacz profil
  • Otrzymane polubienia: 0
link do et-42
« dnia: 09 Kwietnia 2008, 16:01:58 »
Witam. Poszukuje działającego linku do lokomotywy et42. Przejrzałem kilka wątków niestety we wszystkich linki były nieaktualne. Czy mógłby ktoś umieścić działający lnik ? z gory dzieki

Offline Patrykos

  • Zasłużony dla Symulatora
  • Wiadomości: 4511
    • Zobacz profil
  • Otrzymane polubienia: 9
Odp: link do et-42
« Odpowiedź #1 dnia: 09 Kwietnia 2008, 16:03:59 »
Wcale niekaktualne, przyznaj się, że się nie chce szukać i tyle. W paczce Kursa jest wszystko, działa link bo ściągałem ostatnio...wystarczy tylko chcieć.
Pozdrawiam, Patryk
https://www.facebook.com/WarsztatPatrykosa
Węgrom gratulujemy Ikarusa.

Offline moko_loko

  • Wiadomości: 189
  • :)
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: link do et-42
« Odpowiedź #2 dnia: 09 Kwietnia 2008, 17:21:26 »
Witam.Podaje ci link do et-42 w paczce znajdziesz tabor dźwięki i instrukcje .

http://www.speedyshare.com/958188762.html 

pozdrawiam moko_loko


...

Offline Sputniko

  • Wiadomości: 35
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: link do et-42
« Odpowiedź #3 dnia: 09 Kwietnia 2008, 21:16:28 »
Dzięki za link. Niestety jest problem z dźwiękami. Pod koniec ładowania wyskakuje mi napis: "cannot find sound motor-eu07h.wav" oraz: "cannot find sound rvent-et42.wav". Ma ktoś może te dźwięki? z góry dzięki.

Offline moko_loko

  • Wiadomości: 189
  • :)
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: link do et-42
« Odpowiedź #4 dnia: 09 Kwietnia 2008, 22:10:08 »
Dzięki za link. Niestety jest problem z dźwiękami. Pod koniec ładowania wyskakuje mi napis: "cannot find sound motor-eu07h.wav" oraz: "cannot find sound rvent-et42.wav". Ma ktoś może te dźwięki? z góry dzięki.

Wystarczy że sam podmienisz dźwięki.Link do dźwięków poniżej.

http://www.speedyshare.com/848878918.html

Pozdrawiam moko_loko

...

Offline Sputniko

  • Wiadomości: 35
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: link do et-42
« Odpowiedź #5 dnia: 10 Kwietnia 2008, 14:12:45 »
Dzięki wielkie pomoc. Lokomotywka działa bez zarzutu. Myślę, że temat można zamknąć

Zamykam.
Akvin
« Ostatnia zmiana: 10 Kwietnia 2008, 14:37:01 wysłana przez Akvin »