Autor Wątek:  Hamulec...  (Przeczytany 2418 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Szymoniak

  • Wiadomości: 317
    • Zobacz profil
  • Otrzymane polubienia: 3
Hamulec...
« dnia: 19 Stycznia 2008, 17:06:44 »
Witam. Mam problem i nie mogę znaleźć jego przyczyny. Polega on na tym że np. na trasie Zwierzyniec są manewry(używanie obu kabin) i gdy jadę w drugiej kabinie rozpędzając sie ze składem sie do 10/20 km/h zaciskają sie hamulce i nie mogę w ogóle wyluzować ani loka ani składu.Dzieje sie to na loku ET22(201E-N). Problem rozpoczął się od zmiany exe. z "dzielpaka"

Mam jeszcze pytanie jak obrócić loka o 180 stopni. Wiem że pisano już o tym na forum ale nie mogę znaleźć nawet za pomocą szkujaki..

Pzdr.

Offline Ajusto

  • Wiadomości: 150
  • Notatnik;] A nawet ostatnio trasy tworze;]
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Hamulec...
« Odpowiedź #1 dnia: 19 Stycznia 2008, 17:28:39 »
Witam. Mam problem i nie mogę znaleźć jego przyczyny. Polega on na tym że np. na trasie Zwierzyniec są manewry(używanie obu kabin) i gdy jadę w drugiej kabinie rozpędzając sie ze składem sie do 10/20 km/h zaciskają sie hamulce i nie mogę w ogóle wyluzować ani loka ani składu.Dzieje sie to na loku ET22(201E-N). Problem rozpoczął się od zmiany exe. z "dzielpaka"
Też tak miałem nie wiem dlaczego.
Ja do spalinowych lokomotyw używam EXE-ka z "dizelpacka" a dla elektrowozu korzystam z EXE @KURS-a 90 i wszystko hula:P

Offline Mihau

  • Wiadomości: 1696
  • Grafika - brak ciągnie z procka
    • Zobacz profil
  • Otrzymane polubienia: 17
Odp: Hamulec...
« Odpowiedź #2 dnia: 19 Stycznia 2008, 17:33:00 »
A ja wiem dlaczego.
W moim przypadku było tak że przy rozruchu troche przesadzilem i za mocno szarpalem co przyczynilo sie do rozerwania skladu badz samego PG.
Tak że na tym exe ostrożnie z rozruchem.
Strażak-ratownik, kierowca OSP Susz

Offline Szymoniak

  • Wiadomości: 317
    • Zobacz profil
  • Otrzymane polubienia: 3
Odp: Hamulec...
« Odpowiedź #3 dnia: 19 Stycznia 2008, 17:40:53 »
Cytuj
Też tak miałem nie wiem dlaczego.
Ja do spalinowych lokomotyw używam EXE-ka z "dizelpacka" a dla elektrowozu korzystam z EXE @KURS-a 90 i wszystko hula:P

Szkoda że wszystkie linki do tego exe nieaktualne...:-(

Cytuj
A ja wiem dlaczego.
W moim przypadku było tak że przy rozruchu troche przesadzilem i za mocno szarpalem co przyczynilo sie do rozerwania skladu badz samego PG.
Tak że na tym exe ostrożnie z rozruchem.

Nie masz racji, przed chwila testowałem i aż wybicie nadmiarowe było ale nie hamował- testowałem kabinę A
kabina B- rozruch najmniejszy jak sie da i 22km/h hamuje...:-/

Offline kolejarz LHS

  • Wiadomości: 200
    • Zobacz profil
  • Otrzymane polubienia: 1
Odp: Hamulec...
« Odpowiedź #4 dnia: 19 Stycznia 2008, 19:48:28 »
Pod tym linkiem masz exe @KURS90

http://www.speedyshare.com/622435359.html

Pozdro.
Zóo i vystempeq' są w każdym z nas; nie pozwól by kierowały Tobą!
pozdro !1