Autor Wątek:  Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo  (Przeczytany 53799 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Grzegorz KK

  • Wiadomości: 672
    • Zobacz profil
  • Otrzymane polubienia: 1
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #30 dnia: 30 Lipca 2007, 17:30:15 »
Cytat: "mihau_PCC"
Wstaw EN57. Powinno pomóc.
PZDR


Witam.
Dzięki wielkie faktycznie podmieniłem ED na EN i zadziałało;). Za pomoc duży plus za pomoc;). Ale dziwne jednak troche przecież ED na innych trasach mi śmiga bez zarzutu no ale to nic ważne że działa:).
Pozdrawiam.
Nikon D60+18-55 II
PMR Twintalker 5710 X2 (Niezawodna łączność na szlaku i w terenie)
Sony Full HD HDR-CX-115 (uzupełnienie siatki jakością FUll HD)

Offline Dąbi

  • Wiadomości: 23
    • Zobacz profil
  • Otrzymane polubienia: 0
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #31 dnia: 30 Lipca 2007, 17:52:36 »
Witam
Też miałem ten problem, z ED72 ale wystarczy zamienić wpis z:
node -1 0 ED72-020ra dynamic PKP\ED72 ED72-020ra 6ba 0.0 headdriver 23 0 enddynamic
node -1 0 ED72-020sa dynamic PKP\ED72 ED72-020sa 6bs 0.0 connected 23 0 enddynamic
node -1 0 ED72-020sb dynamic PKP\ED72 ED72-020sb 6bsb 0.0 connected 23 0 enddynamic
node -1 0 ED72-020rb dynamic PKP\ED72 ED72-020rb 6bb 0.0 connected 0 0 enddynamic

na:
node -1 0 ED72-020ra dynamic PKP\ED72 ED72-020ra 6ba1 0.0 headdriver 23 0 enddynamic
node -1 0 ED72-020sa dynamic PKP\ED72 ED72-020sa 6bs1 0.0 connected 23 0 enddynamic
node -1 0 ED72-020sb dynamic PKP\ED72 ED72-020sb 6bsb1 0.0 connected 23 0 enddynamic
node -1 0 ED72-020rb dynamic PKP\ED72 ED72-020rb 6bb1 0.0 connected 0 0 enddynamic
U mnie to pomogło
Pozdrawiam Bartek

Offline bve2

  • Wiadomości: 195
    • Zobacz profil
    • http://www.admineu07.prv.pl
  • Otrzymane polubienia: 35
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #32 dnia: 30 Lipca 2007, 18:05:20 »
@Grzegorz kk  - ten brakujacy dzwiek masz w paczce z ST44-NEW. Poszukaj  odpowiedniego watku w dziale Tabor.

zreszta tu jest http://www.eu07.pl/forum/viewtopic.php?t=5101

Offline Mihau

  • Wiadomości: 1696
  • Grafika - brak ciągnie z procka
    • Zobacz profil
  • Otrzymane polubienia: 17
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #33 dnia: 30 Lipca 2007, 19:43:26 »
SU45 rusza po odjechaniu Brutta u mnie to jest od przyjazdu SU45 jakieś 3 do 5 minut
PAMIĘTAJ że nie możesz ruszyć EP09 póki nie dostaniesz Ms2 inaczej coś Się pokićka z eventami.
Strażak-ratownik, kierowca OSP Susz

Offline Grzegorz KK

  • Wiadomości: 672
    • Zobacz profil
  • Otrzymane polubienia: 1
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #34 dnia: 30 Lipca 2007, 20:08:03 »
Witam.
Za drugim razem wszystko gra, problem rozwiązany. Raczej wina po mojej stronie bo ruszyłem kawałeczek  i mogło coś się pomieszac z eventami.Za drugim razem wszystko poprawnie.
Pozdrawiam.
Nikon D60+18-55 II
PMR Twintalker 5710 X2 (Niezawodna łączność na szlaku i w terenie)
Sony Full HD HDR-CX-115 (uzupełnienie siatki jakością FUll HD)

Offline pocztkujący

  • Wiadomości: 46
    • Zobacz profil
  • Otrzymane polubienia: 0
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #35 dnia: 13 Sierpnia 2007, 11:52:18 »
Słuchajcie mam pewien problem z misją EP09. Prawidłowo powienienem wyruszyć już o godzinie ok.10:45. Ale gdy włączam symka wywala mi taki błąd, ze nie mam sp32-090. Dlatego postanowiłem, ze:
Cytuj
include drawinowo/sc3_sklady.inc end

zamienie na:
Cytuj
include drawinowo/sc3_sklady_SU45-190.inc end

Wtedy symek włącza się ok tylko, że nie przyjeżdża ten SU45 choć jest u mnie w taborze. Czemu tak sie dzieje??

Offline Krzysiek626

  • Zasłużony dla Symulatora
  • Wiadomości: 5925
  • EXIT
    • Zobacz profil
    • Krzysiek626
  • Otrzymane polubienia: 444
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #36 dnia: 13 Sierpnia 2007, 12:59:36 »
Co do pierwszego błędu:
nie mam sp32-090
otwórz plik sc3_składy.inc w notatniku i zamień tą lokomotywę SP32 na taką którą masz w katalogu Dynamic. Możesz też poszukać tego loka na forum, nie będzie trzeba dokonować żadnych zmian.
Po za tym:
Jak dokonałeś zamiany?
chyba zmieniłeś nazwę pliku tylko....
Tak czy inaczej to to podmieniając nazwę pliku lub zawartść usunąłeś składy które powinny być w scenerii. To oznacza że tego składu z SU45 nie masz. Można to sprawdzić wciskając F4 (wyjść z kabiny), zrobić oblot terenu, o ile wiesz gdzie ten skład szukać.

artur3m

  • Gość
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #37 dnia: 22 Sierpnia 2007, 21:07:15 »
Witam:)Jestem nowy na forum ale symkiem bawię się od ponad roku.Do tej pory dawałem sobie radę z problemami,ale teraz nie,dlatego zwracam się o pomoc.Przy ładowaniu trasy z ep09 pojawia mi się komunikat
"Parameters mismatch dynamic object 07-485 from pkp/eu07/303e-m" wciskam ok symek ładuje się do końca i się wywala.Pojawia się standardowy komunikat windy o zamknięciu programu.Dodam ,że przy ep08 również:(

Offline eu7rulez

  • ZbanowanyZbanowany
  • Wiadomości: 34
    • Zobacz profil
  • Otrzymane polubienia: 0
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #38 dnia: 22 Sierpnia 2007, 21:18:45 »
Do Eu07-485 daj samo 303e we wpisie do scenerii . Pomoze
Kubica góruje!!! :)

artur3m

  • Gość
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #39 dnia: 22 Sierpnia 2007, 21:29:50 »
Wielkie thx pomogło:))),ale zobaczymy co potem oby nic:)

Offline Marix

  • Wiadomości: 12
    • Zobacz profil
    • http://www.beskidy.glt.pl
  • Otrzymane polubienia: 0
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #40 dnia: 25 Sierpnia 2007, 21:49:52 »
Witam

Liczę że też mi pomożecie, bo tez rozpaczam nad niemożnością odpalenia scenerii..

Mam paczke całościową Mariusza, cały tabor z linków w temacie scenerii wgrałem no i nie działa, do tego mam exe, o którym mowa.

Najpierw miałem problem wywalało błąd, że nie znaleziono wheels-te3.wav, dorzuciłem ten dźwięk i teraz po prostu mam dziwną sytuacje.

Symek ładuje sie dłuuuuugo i w czasie ładowania słychać dźwięki błędów pare razy, ale nie pokazuje mi sie treść. Pod koniec wywala przepraszamy ale.... i pytanie czy wysłac raport.


Przeczytałem cały temat, spróbowałem z tą komendą sky



//sky skj_day1.t3d endsky
//Letnie niebo z chmurkami

//sky skj_day2.t3d endsky
//niebo bezchmurne

//sky skj_day3_chmury.t3d endsky
//Niebo zachmurzone

//sky skj_day3mgly.t3d endsky
//Dzien mglisty

//sky skj_day_zima.t3d endsky
//Wieczór zimowy

Rozumiem, że o to chodziło, dałem // przed pierwszą linią,  bo tylko tam tyuch kresek nie było, jednak nie pomogło.

daje loga:

Starting MaSzyna rail vehicle simulator.
Compilation 140904v13 - UNOFFICIAL <wersja niepubliczna>
Online documentation and additional files on http://www.eu07.pl
Authors: Marcin_EU, McZapkie, ABu, Winger, Tolaris, nbmx_EU, OLO_EU, Bart, Quark-t and others
Renderer:
RADEON 9800 Pro x86/MMX/3DNow!/SSE
Vendor:
ATI Technologies Inc.
OpenGl Version::
1.5.4202 WinXP Release
Supported Extensions:
GL_ARB_multitexture GL_EXT_texture_env_add GL_EXT_compiled_vertex_array GL_S3_s3tc GL_ARB_depth_texture GL_ARB_fragment_program GL_ARB_multisample GL_ARB_occlusion_query GL_ARB_point_parameters GL_ARB_shadow GL_ARB_shadow_ambient GL_ARB_texture_border_clamp GL_ARB_texture_compression GL_ARB_texture_cube_map GL_ARB_texture_env_add GL_ARB_texture_env_combine GL_ARB_texture_env_crossbar GL_ARB_texture_env_dot3 GL_ARB_texture_mirrored_repeat GL_ARB_transpose_matrix GL_ARB_vertex_blend GL_ARB_vertex_buffer_object GL_ARB_vertex_program GL_ARB_window_pos GL_ATI_draw_buffers GL_ATI_element_array GL_ATI_envmap_bumpmap GL_ATI_fragment_shader GL_ATI_map_object_buffer GL_ATI_separate_stencil GL_ATI_texture_env_combine3 GL_ATI_texture_float GL_ATI_texture_mirror_once GL_ATI_vertex_array_object GL_ATI_vertex_attrib_array_object GL_ATI_vertex_streams GL_ATIX_texture_env_combine3 GL_ATIX_texture_env_route GL_ATIX_vertex_shader_output_point_size GL_EXT_abgr GL_EXT_bgra GL_EXT_blend_color GL_EXT_blend_func_separate GL_EXT_blend_minmax GL_EXT_blend_subtract GL_EXT_clip_volume_hint GL_EXT_draw_range_elements GL_EXT_fog_coord GL_EXT_multi_draw_arrays GL_EXT_packed_pixels GL_EXT_point_parameters GL_EXT_rescale_normal GL_EXT_secondary_color GL_EXT_separate_specular_color GL_EXT_shadow_funcs GL_EXT_stencil_wrap GL_EXT_texgen_reflection GL_EXT_texture3D GL_EXT_texture_compression_s3tc GL_EXT_texture_cube_map GL_EXT_texture_edge_clamp GL_EXT_texture_env_combine GL_EXT_texture_env_dot3 GL_EXT_texture_filter_anisotropic GL_EXT_texture_lod_bias GL_EXT_texture_object GL_EXT_texture_rectangle GL_EXT_vertex_array GL_EXT_vertex_shader GL_ARB_shading_language_100 GL_ARB_shader_objects GL_ARB_vertex_shader GL_ARB_fragment_shader GL_HP_occlusion_test GL_NV_texgen_reflection GL_NV_blend_square GL_NV_occlusion_query GL_NV_point_sprite GL_ARB_point_sprite GL_SGI_color_matrix GL_SGIS_texture_edge_clamp GL_SGIS_texture_border_clamp GL_SGIS_texture_lod GL_SGIS_generate_mipmap GL_SGIS_multitexture GL_SUN_multi_draw_arrays GL_WIN_swap_hint WGL_EXT_extensions_string WGL_EXT_swap_control
glClearColor (FogColor[0], FogColor[1], FogColor[2], 0.0);
glFogfv(GL_FOG_COLOR, FogColor);
glClearDepth(1.0f);  
glEnable(GL_TEXTURE_2D);
glShadeModel(GL_SMOOTH);
glEnable(GL_DEPTH_TEST);
glEnable(GL_ALPHA_TEST);
glEnable(GL_ALPHA_TEST);
glAlphaFunc(GL_GREATER,0.04);
glBlendFunc(GL_SRC_ALPHA, GL_ONE_MINUS_SRC_ALPHA);
glDepthFunc(GL_LEQUAL);
glHint(GL_PERSPECTIVE_CORRECTION_HINT, GL_NICEST);
glPolygonMode(GL_FRONT, GL_FILL);
glFrontFace(GL_CCW);
glEnable(GL_CULL_FACE);
glLineWidth(1.0f);
glPointSize(2.0f);
glLightModelfv(GL_LIGHT_MODEL_AMBIENT,ambientLight);
glLightfv(GL_LIGHT0,GL_DIFFUSE,diffuseLight);
glLightfv(GL_LIGHT0,GL_SPECULAR,specularLight);
glLightfv(GL_LIGHT0,GL_POSITION,lightPos);
glEnable(GL_LIGHT0);
glEnable(GL_COLOR_MATERIAL);
glColorMaterial(GL_FRONT, GL_AMBIENT_AND_DIFFUSE);
glMaterialfv( GL_FRONT, GL_AMBIENT_AND_DIFFUSE, whiteLight );
glEnable(GL_LIGHTING);
glFogi(GL_FOG_MODE, GL_LINEAR);
glFogfv(GL_FOG_COLOR, FogColor);
glFogf(GL_FOG_START, 1000.0f);
glFogf(GL_FOG_END, 2000.0f);
glEnable(GL_FOG);
Font init
Font init OK
Sound Init
Loading - texture: textures\logo.bmp
OK
Sound Init OK
Textures init
Textures init OK
Models init
Models init OK
Ground init
Scenery atmo definition
Scenery light definition
Scenery camera definition
Unrecognized command: sky



Problemem jest to sky, tak?

to spróbuje pousuwać tą pierwszą linie, albo wszystkie, raz sie żyje zrobie backup:):) zaraz dam znać jaki rezulatat

edit: usunalem z drawinowo.scn wszystkie komendy sky (te, które wcześniej Wam wkleiłem)  i mimo to tak samo sie ładuje, mimo to w logu mam na koncu unrecognized command sky

o co chodzi?

Offline Krzysiek626

  • Zasłużony dla Symulatora
  • Wiadomości: 5925
  • EXIT
    • Zobacz profil
    • Krzysiek626
  • Otrzymane polubienia: 444
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #41 dnia: 26 Sierpnia 2007, 18:57:37 »
Wystaw gdzieś na serwer cały swój log z odpalania trasy. Nie wklejaj tutaj.
Trasa jest bardzo rozbudowana więc długo się ładuje.
Jeśli słychać dźwięk komunikatów błędu i chcesz je widzieć skorzystaj z kombinacji klawiszy Alt Tab (przełączanie ekranów)

Przypomniałem sobie :
Jeszcze ważna rzecz. Otwórz plik scn tam gdzie dawałeś  te znaki // i sprawdź czy one tam są. Może nie zapisałeś zmian.
Plików scn w tej trasie jest kilka, więc znak // musisz postawić w każdym pliku .scn przed komendą sky.
Być może w innym usunąłeś a inny próbujesz uruchomić.

Offline Marix

  • Wiadomości: 12
    • Zobacz profil
    • http://www.beskidy.glt.pl
  • Otrzymane polubienia: 0
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #42 dnia: 27 Sierpnia 2007, 18:18:19 »
No więc tak, log wgrałem tu:

http://voila.pl/sf6rf/

Dałem we wszystkich plikach (drawinowo.scn, Drawinowo_ET22-1.scn, Drawinowo-ET22_2.scn_ ukośniki przed sky)

mimo to nic.... dalej to samo

Bardzo prosze o pomoc i dzięki za tą już okazaną:d

artur3m

  • Gość
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #43 dnia: 27 Sierpnia 2007, 23:21:45 »
"Loading - texture: dynamic\pkp\z1\z1_1kl_new2.bmp
Failed
Loading - texture: dynamic\pkp\z1\z1_152a.bmp
Failed"
Brakuje ci tych tektur,pobierz ew zmien wagony na te co masz.Pozdr:)

Offline EU07-457

  • Zasłużony dla Symulatora
  • Wiadomości: 1475
  • dyrektor lokomotywy
    • Zobacz profil
    • Paweł Telega - fotografia kolejowa
  • Otrzymane polubienia: 5
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #44 dnia: 28 Sierpnia 2007, 07:34:06 »
Cytat: "artur3m"
"Loading - texture: dynamic\pkp\z1\z1_1kl_new2.bmp
Failed
Loading - texture: dynamic\pkp\z1\z1_152a.bmp
Failed"
Brakuje ci tych tektur,pobierz ew zmien wagony na te co masz.Pozdr:)


Proponuję zamienić wagony na jakieś inne - u mnie na tych wagonach symulator się "wykrzacza".

Offline Marix

  • Wiadomości: 12
    • Zobacz profil
    • http://www.beskidy.glt.pl
  • Otrzymane polubienia: 0
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #45 dnia: 28 Sierpnia 2007, 12:49:06 »
kurde ale nie zapominajcie że "nie znamy sie i nie umiemy"  :-)

No faktycznie nie mam tych wagonów w dynamic/pkp/z1 ale nie wiem gdzie mam ich szukac jak wśród dodatków na eu07 w tabor jest tylko paczka z1, ściągnalem ale tam nie ma tych wagonów.

W google jedyni ślad po w/w nazwach plików znajduje jedynie w tym temacie :-) Musicie do mnie jak z łopatą, ja nie wiem jak zmienić na inne wagony w tej scenerii....


edit: spróbowałem sie na "Domowo" z tym zajac

chodzi o plik sc3_sklady? sprobuje pozamieniac wszystkie nazwy tych new2  na stare wagony te co mammi dam znac

edit: z tego pliku sc3_sklady usunalem wszystkie nazwy wagonów które wymieniliscie (obie) na te co mam w wagonach Z1

ale nic to nie dało, daje ponownie log:

http://voila.pl/akd64/

edit: domyslilem sie ze zmiany trzeba poczynic w wszystkich pl;ikach sklady:) zrobilem to i probuje odpalic

Offline Mihau

  • Wiadomości: 1696
  • Grafika - brak ciągnie z procka
    • Zobacz profil
  • Otrzymane polubienia: 17
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #46 dnia: 28 Sierpnia 2007, 13:07:03 »
W tym wątku są chyba wszystkie potrzebne wagony Z1
http://www.eu07.pl/forum/viewtopic.php?t=5298&highlight=bwe
Pozdrawiam
Strażak-ratownik, kierowca OSP Susz

Offline Marix

  • Wiadomości: 12
    • Zobacz profil
    • http://www.beskidy.glt.pl
  • Otrzymane polubienia: 0
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #47 dnia: 28 Sierpnia 2007, 13:27:49 »
Albo jestem idiotą albo w tym Z1 pack nie ma dalej tego z1_1kl_new2.bmp  ten drugi owszem.

ehhh:/


p.s pousuwałem z plików składy oba wagony  i nie odpalilo i tak, przywróciłem backup w nadzieji ze w tej paczce bede miał te wagony, no ale nadal brakuje mi tego jednego

Offline Mihau

  • Wiadomości: 1696
  • Grafika - brak ciągnie z procka
    • Zobacz profil
  • Otrzymane polubienia: 17
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #48 dnia: 28 Sierpnia 2007, 13:42:46 »
To zmien nazwę tex na jaką potrzebujesz.
Strażak-ratownik, kierowca OSP Susz

Offline Krzysiek626

  • Zasłużony dla Symulatora
  • Wiadomości: 5925
  • EXIT
    • Zobacz profil
    • Krzysiek626
  • Otrzymane polubienia: 444
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #49 dnia: 28 Sierpnia 2007, 14:08:02 »
@ Marix, Jak nie masz tych wagonów to możesz przd każdym wpisem na początku linijki zablokować jego wczytywanie znakami //
tak samo jak zrobiłeś to z komendą sky. W ten sposób pozbędziesz się wszystkich wagonów Z1 W miejsce usuniętych wagonów możesz utworzyć skład z innymi wagonami, kopiując gotowe wpisy z tego samego pliku składy.inc. Oczywiście bez znaków // a zmiany trzeba zapisać.
Powodzenia

Offline Marix

  • Wiadomości: 12
    • Zobacz profil
    • http://www.beskidy.glt.pl
  • Otrzymane polubienia: 0
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #50 dnia: 28 Sierpnia 2007, 17:02:18 »
Pozostał jeszcze właściwie chyba ostatni problem w logu, oznaczony naszym ulubionym statusem failed

mianowicie błąd ładowania "none.bmp" co to jest?

Bany....

  • Gość
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #51 dnia: 29 Sierpnia 2007, 22:12:04 »
Symek ładuje się poprawnie, ale kiedy następuje inicjalizacja wybranego modelu do sterowania pojawia sie błąd:Rail Vehice Simulator i muszę naciskać nie wysylaj. Czy czegoś mi brakuje??

Offline Mihau

  • Wiadomości: 1696
  • Grafika - brak ciągnie z procka
    • Zobacz profil
  • Otrzymane polubienia: 17
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #52 dnia: 29 Sierpnia 2007, 22:15:26 »
Zapodaj końcówkę loga!
Strażak-ratownik, kierowca OSP Susz

Bany....

  • Gość
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #53 dnia: 30 Sierpnia 2007, 21:26:50 »
jaką końcówkę loga??....o co dokładnie chodzi, bo nie mogę skojarzyć??

PEKAPE

  • Gość
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #54 dnia: 30 Sierpnia 2007, 21:30:02 »
Jest to plik w głównym katalogu symka o nazwie "Log.txt "

Bany....

  • Gość
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #55 dnia: 30 Sierpnia 2007, 21:54:12 »
i co dalej mam z nim zrobić jak go znajde??

Dodano po 17 minutach:

 nie mam molziwości aby go wrzucić gdzieś na serwer lub coś podobnego....jedynie pozostaje mi przesłać e-mailem....piszcie na priv podając adres to wysle.
pozdrawiam

Dodano po 2 minutach:

 oto i on: http://voila.pl/lngo1

Offline REWIZOR

  • Administrator
  • Wiadomości: 3679
    • Zobacz profil
    • www.eu07.pl
  • Otrzymane polubienia: 28
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #56 dnia: 30 Sierpnia 2007, 22:12:03 »
Podmień wagony Z1.
Pozdrawiam

Offline Poscikk

  • Wiadomości: 668
    • Zobacz profil
  • Otrzymane polubienia: 1
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #57 dnia: 31 Sierpnia 2007, 15:56:24 »
A ja mam tak, że gdy się doczepiam do wagonów na stacji początkowej(po przyjeździe ex07), to mi się symek wiesza :( Dobrze działa na exe (chyba) 674 a na tym 699 mi się wiesza. Szczerze mówiąc to nie wiem dlaczego...

Za sterami 138 godzin 28 minut :)

Offline Mihau

  • Wiadomości: 1696
  • Grafika - brak ciągnie z procka
    • Zobacz profil
  • Otrzymane polubienia: 17
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #58 dnia: 31 Sierpnia 2007, 17:49:07 »
Cytat: "Poscikk"
A ja mam tak, że gdy się doczepiam do wagonów na stacji początkowej(po przyjeździe ex07)

Z tego co pamiętam to była taka misja w wersji beta tej trasy gdy siódemka podprowadzała itd. Teraz robi to SU45 i to po drugiej stronie szlaku.
Strażak-ratownik, kierowca OSP Susz

Offline Grzegorz KK

  • Wiadomości: 672
    • Zobacz profil
  • Otrzymane polubienia: 1
Nie znamy się dobrze i nie umiemy uruchomić trasy Drawinowo
« Odpowiedź #59 dnia: 02 Września 2007, 18:23:28 »
Ususnełem wpis wagonów Z1 i wykłada się symek w takim momencie jak pokazane na. Poniższym screenie.
Pozdrawiam. screen.

[img=http://img230.imageshack.us/img230/627/lolmv4.th.jpg]

Pozdrawiam.
Nikon D60+18-55 II
PMR Twintalker 5710 X2 (Niezawodna łączność na szlaku i w terenie)
Sony Full HD HDR-CX-115 (uzupełnienie siatki jakością FUll HD)