Autor Wątek:  Problem w downaldzie  (Przeczytany 7042 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Wojti

  • Wiadomości: 38
    • Zobacz profil
  • Otrzymane polubienia: 0
Problem w downaldzie
« dnia: 06 Czerwca 2006, 19:46:33 »
Tylko nie bluzgajcie.
Dlaczego nie można ściągnąć z downaldu „Linia 546” oraz dodatku do misji SM 42?
Pozdrawiam
Ale pędziłem po szynach.

Offline Dominik K

  • Wiadomości: 7
    • Zobacz profil
  • Otrzymane polubienia: 0
Problem w downaldzie
« Odpowiedź #1 dnia: 06 Czerwca 2006, 20:18:24 »
Pod tym linkiem jest paczka ze wszystkimi, trasami i lokami też to ściągnełem i jest też to co ciebie interesuje. http://rapidshare.de/files/17740804/eu07.rar.html

Offline defiler

  • Zasłużony dla Symulatora
  • Wiadomości: 1094
    • Zobacz profil
  • Otrzymane polubienia: 81
Problem w downaldzie
« Odpowiedź #2 dnia: 06 Czerwca 2006, 20:38:28 »
Wszystkich lokow tam nie ma bo np. EP09 jest bez kabiny, nie ma EP01 i Ep02, wiecej nie pamietam
Linia546 nie jest najnowsza - wystarczy zainstalowac aktualna wersje.

Ogolnie dobrze poskladana i wszystko dziala OK.

Offline Dominik K

  • Wiadomości: 7
    • Zobacz profil
  • Otrzymane polubienia: 0
Problem w downaldzie
« Odpowiedź #3 dnia: 06 Czerwca 2006, 21:19:36 »
Pomyliłem się chciałem, napisać że wszystkich, loków nie ma.

andrev1989

  • Gość
Problem w downaldzie
« Odpowiedź #4 dnia: 06 Czerwca 2006, 21:48:04 »
Jeżeli jest to jedna z ostatnio wydanych paczek całościowych, to trasy są prawie wszystkie, a loków też jest dużo, tzn. są tylko te potrzebne do scenerii

Offline Mariusz1970

  • Zasłużony dla Symulatora
  • Wiadomości: 3901
    • Zobacz profil
  • Otrzymane polubienia: 235
Problem w downaldzie
« Odpowiedź #5 dnia: 06 Czerwca 2006, 21:50:43 »
No nie ma tam wszystkiego i nie bedzie (wszytkiego nigdy nie będzie). Paczka zostala wydana jakiś czas temu. Ponadto dokonywalem selekcji co ma w niej być.


Pozdrawiam
Mariusz

andrev1989

  • Gość
Problem w downaldzie
« Odpowiedź #6 dnia: 06 Czerwca 2006, 21:57:08 »
Moim zdaniem główną ideą stworzenia paczki całościowej było to, aby działały wszystkie scenerie, zebrane do kupy, a tabor możecie ściągać jaki chcecie i to już jest tylko kwestia wpisów w scenerii, a co za tym idze także upodobań.

Offline Mariusz1970

  • Zasłużony dla Symulatora
  • Wiadomości: 3901
    • Zobacz profil
  • Otrzymane polubienia: 235
Problem w downaldzie
« Odpowiedź #7 dnia: 06 Czerwca 2006, 22:07:16 »
Święte słowa andrev1989. Was młodych podnieca EP09 i prędkość 160, a dla mnie staruszka to EU07 jest the best. Ponadto nie ma trasy na EP09.

Pozdrawiam
Mariusz

Offline Vasilkov

  • ZbanowanyZbanowany
  • Wiadomości: 33
    • Zobacz profil
  • Otrzymane polubienia: 0
Problem w downaldzie
« Odpowiedź #8 dnia: 06 Czerwca 2006, 22:19:29 »
Ja tak apropo download-u. Czy mógł, by mi ktoś przesłać link do programu jET?

Offline Żuk

  • Zasłużony dla Symulatora
  • Wiadomości: 1085
    • Zobacz profil
  • Otrzymane polubienia: 3
Problem w downaldzie
« Odpowiedź #9 dnia: 07 Czerwca 2006, 00:24:02 »
Kazdy trabi ze nie ma trasy pod EP09 a przeciez na sieci PKP Eoka nie jezdzi tylko 160 sa trasy gdzie max jest 120 i tez jezdza.

Offline defiler

  • Zasłużony dla Symulatora
  • Wiadomości: 1094
    • Zobacz profil
  • Otrzymane polubienia: 81
Problem w downaldzie
« Odpowiedź #10 dnia: 07 Czerwca 2006, 01:16:42 »
Zapomniałem o paru rzeczach odnosnie paczki Mariusza.

1) Trasa quarka ( "misja" EU07-424 ):
Suczka po przyprowadzeniu skladu nie zjezdza do szopy - ten problem  rozwiazalem i pisalem juz na forum o tym.

2) Trasa quarka ( "misja" ET22-443 ):
Po dojechaniu do stacji Dejawy-Kopalnia, wykonaniu wszystkich manewrow i podczepieniu sie do ładownego składu Es'ów caly czas S1, przez co nie mozna opuscic stacji D-K.
Dodam jeszcze, ze trzeba jechac mniej wiecej V 40-60km/h, bo w przeciwnym razie w D-K nie wjedziemy na odpowiedni tor, przez co zamiast MS2 bedzie S2 na semaforze i nie bedzie sie dalo wykonac manewrow.

3) Trasa Krewetkowo ( "misja" ET22-443 ):
Po dojechaniu do semafora caly czas S1. Gdy sprawdzam szlak, to widze stojacy sklad z ET21 ktory za nic nie chce ruszyc.

Nie zrozumcie mnie źle, ja absolutnie nie twierdze, ze paczka jest zła, wrecz przeciwnie! Jest to najbardziej sensowna paczka jaka do tej pory miałem. Sam ja sciagnalem i przerobilem wg własnego uznania. Nie liczac w/w błędów wszystko działa pieknie. Chcialbym po prostu rozwiazac te problemy i pytam, czy u Was jest to samo i czy ewentualnie wiecie jak sobie z tym poradzic.

pozdrawiam

Offline Mariusz1970

  • Zasłużony dla Symulatora
  • Wiadomości: 3901
    • Zobacz profil
  • Otrzymane polubienia: 235
Problem w downaldzie
« Odpowiedź #11 dnia: 07 Czerwca 2006, 01:22:32 »
Ja tylko stwierdzam fakt, że nie ma trasy gdzie można rozwinąć 160 (chyba, że ktoś się uprze np. w Mocznikach). Poczekaj jeszcze troche Żuk, a na większości tras PKP będzie można rozwijać 100, później 80 itd..
(stan techniczny torowiska). Że jeżdżą w realu to też wynika chyba z tego, że brak jest EU. Coraz częściej widuję ET, które ciągną 6 wagonów osobowych i jeżdżą jako pośpiechy. Zamierzenie projektantów EP09 było chyba inne, jak również to, że PKP je zakupawała nie po to chyba żeby jeździły 120.
Tak nawiasem mówiąc, jak rozmawiam z ludzmi na gg to ludziki przede wszystim wstawiają EP09 do scenerii właśnie z powodu możliwości jazdy 160 (choćby na chwlikę) i też narzekają, że nie ma takiej trasy.
A Ty Żuk nie chciałbyś typowej trasy pod EP09?
Wiem, Ty już to sprowadzasz do absudru, że jak w realu nie ma gdzie, to w symku broń Boże.

Pozdrawiam
Mariusz

Offline Profeta

  • Wiadomości: 632
  • CM Czechowice-Dziedzice
    • Zobacz profil
    • http://my.opera.com/akvin-profeta/
  • Otrzymane polubienia: 1
Problem w downaldzie
« Odpowiedź #12 dnia: 07 Czerwca 2006, 10:55:31 »
A trasa Strzęsowiec - Karpice to co? Coprawda niedopracowana, ale 160 się jedzie i to przez dość długi odcinek.
EP05 (100%), EU05 (100%), Projekt 201E (100%), Kabina SU46/SP47 (100%), Kabina 4E (100%), 104E (100%), Traxx F140MS (100%), Eurosprinter ES64F4 (80%).
www.my.opera.com/akvin-profeta

Offline Mariusz1970

  • Zasłużony dla Symulatora
  • Wiadomości: 3901
    • Zobacz profil
  • Otrzymane polubienia: 235
Problem w downaldzie
« Odpowiedź #13 dnia: 07 Czerwca 2006, 13:02:08 »
No właśnie nie dokończona, problemowa, a mnie za bardzo nie zależy na 160 i odpuściłem ją. Ja tylko zbieram trasy dopracowane.


Pozdrawiam
Mariusz

Offline Żuk

  • Zasłużony dla Symulatora
  • Wiadomości: 1085
    • Zobacz profil
  • Otrzymane polubienia: 3
Problem w downaldzie
« Odpowiedź #14 dnia: 07 Czerwca 2006, 13:12:09 »
Bo na kolei jest niezły bajzel i dam przykład. Otóż na odcinku gdzie jezdza dalekobiezne pociagi Szczecin-Białystok jest czesc tej trasy nie zelektryfikowana tj. Korsze-Ełk i niedawno było jakies tam spotkanie buców i w papierach widnieje ze caly ten odcinek Szczecin-Białystok jest zelektryfikowany. Jaki wniosek= pełno złodzieji i za duzo spolek sie narobilo i pieprzonych dyrektorkow w kazdej spolce. Kazda spolka placi drugiej i tak kolko sie zamyka. Kiedys byl znak PKP i to byla jedna spolka i bylo dobrze a teraz kazdy sobie
W symku jest tych tras pod 160km/h jak na sieci PKP bardzo mało a o trasie pod epoke sie pomysli za jakis roczek

hunter

  • Gość
Re: Problem w downaldzie
« Odpowiedź #15 dnia: 11 Czerwca 2006, 08:55:41 »
Cytat: "Wojti"
Dlaczego nie można ściągnąć z downaldu „Linia 546” oraz dodatku do misji SM 42?


Bo padł mi serwer banda.pl . Postaram się gdzieś wrzucić instalator z poprawką.

Pozdrawiam.

Offline tokarekdawid

  • Wiadomości: 102
    • Zobacz profil
  • Otrzymane polubienia: 0
Problem w downaldzie
« Odpowiedź #16 dnia: 11 Czerwca 2006, 09:05:21 »
Tak samo jest z Wagon salonka S  i Wagon sypialny - nie działa od dawna link jest przekierowywany na wikipedię.
WWW.DREZYNY.KOLEJ.ONE.PL / WWW.SMKS2.HISTO.PL

Offline Wojti

  • Wiadomości: 38
    • Zobacz profil
  • Otrzymane polubienia: 0
Re: Problem w downaldzie
« Odpowiedź #17 dnia: 13 Czerwca 2006, 11:15:38 »
Cytat: "Hunter"
Cytat: "Wojti"
Dlaczego nie można ściągnąć z downaldu „Linia 546” oraz dodatku do misji SM 42?


Bo padł mi serwer banda.pl . Postaram się gdzieś wrzucić instalator z poprawką.

Pozdrawiam.


Bardzo dziękuje za odpowiedź.
Szacuneczek
Ale pędziłem po szynach.

Offline defiler

  • Zasłużony dla Symulatora
  • Wiadomości: 1094
    • Zobacz profil
  • Otrzymane polubienia: 81
Problem w downaldzie
« Odpowiedź #18 dnia: 13 Czerwca 2006, 13:02:14 »
Tu masz link do paczki: http://rapidshare.de/files/22762857/linia546-1.1.exe.html

jesli chodzi o dodatek z SM42 to nie musisz go sciagacc, poniewaz wystarczy tylko dodac jedna literke w pliku: \SCENERY\LINIA546\sklady-SM42.INC

a dokladniej do "endtrainse" dodac "t" tak aby było: "endtrainset" i to wszystko.

pozdrawiam