Autor Wątek:  problem z SN61  (Przeczytany 6645 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Ass

  • Wiadomości: 16
    • Zobacz profil
    • http://www.klub4.prv.pl
  • Otrzymane polubienia: 0
problem z SN61
« dnia: 04 Lutego 2006, 09:49:42 »
nieda się otpalić wszystkich SN61 bo inne pociągi da się.prosiłbym o szybką pomoc, najlepiej o jakiś poradnik jak się startuje wszystkimi pociągami. A naj bardziej na SN61. dzieki.

Offline SiBiK

  • Wiadomości: 80
    • Zobacz profil
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #1 dnia: 04 Lutego 2006, 10:21:13 »
Przytrzymaj "M" i dodaj gazu czyli "+"

Offline Ass

  • Wiadomości: 16
    • Zobacz profil
    • http://www.klub4.prv.pl
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #2 dnia: 04 Lutego 2006, 13:53:31 »
dzięki

Dodano po 6 minutach:

 ale to itak nie dzała bo naciskam wszystko do urochumienia a to nie dzziała( nie chce ruszyć tylko brzęczy)

Offline Patrykos

  • Zasłużony dla Symulatora
  • Wiadomości: 4511
    • Zobacz profil
  • Otrzymane polubienia: 9
problem z SN61
« Odpowiedź #3 dnia: 04 Lutego 2006, 14:12:50 »
Musisz załączyć wszystkie przełączniki
Najlepiej zrób tak :
Potrzymaj Shift i nacisnij Z X C V B N M S D F G H J K L W E R T Y U I O P napewno zadziała chociaż niektóre przyciski są zbędne.
Jak tak zrobisz to przytrzymaj M i daj 1 pozycje + ;) napewno zadziała :D
Pozdrawiam, Patryk
https://www.facebook.com/WarsztatPatrykosa
Węgrom gratulujemy Ikarusa.

Offline Ass

  • Wiadomości: 16
    • Zobacz profil
    • http://www.klub4.prv.pl
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #4 dnia: 04 Lutego 2006, 14:23:09 »
dzięki za pomoc ale to musi być jakiś błąd bo i tak niedziała

Offline Butchy_83

  • Wiadomości: 174
    • Zobacz profil
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #5 dnia: 04 Lutego 2006, 14:28:21 »
Cytat: "Ass"
dzięki za pomoc ale to musi być jakiś błąd bo i tak niedziała

a odhamowales w ogole sklad?
'Ruszyła MaSzyna po szynach..'


Offline Ass

  • Wiadomości: 16
    • Zobacz profil
    • http://www.klub4.prv.pl
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #6 dnia: 04 Lutego 2006, 14:29:14 »
a co
to?

Offline Poscikk

  • Wiadomości: 668
    • Zobacz profil
  • Otrzymane polubienia: 1
problem z SN61
« Odpowiedź #7 dnia: 04 Lutego 2006, 14:42:10 »
Jak odpaliles już to nacisnij na numerycznej klawisz del albo 4. Ale del szybciej odhamowywuje skład.

Za sterami 138 godzin 28 minut :)

Offline Ass

  • Wiadomości: 16
    • Zobacz profil
    • http://www.klub4.prv.pl
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #8 dnia: 04 Lutego 2006, 15:00:51 »
Cytuj
Jak odpaliles już to nacisnij na numerycznej klawisz del albo 4. Ale del szybciej odhamowywuje skład.


I tak niedziała, ale niema jakiejś instrukcji do tego?

Offline SiBiK

  • Wiadomości: 80
    • Zobacz profil
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #9 dnia: 04 Lutego 2006, 15:02:16 »
Albo nie nastawiles kierunku jazdy przycisk "D" do przodu...

Offline Ass

  • Wiadomości: 16
    • Zobacz profil
    • http://www.klub4.prv.pl
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #10 dnia: 04 Lutego 2006, 15:06:05 »
nie jestem głupi. nastawiłem poprostu niedziała

Offline TruckeR

  • Wiadomości: 309
    • Zobacz profil
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #11 dnia: 04 Lutego 2006, 15:51:22 »
Najpierw dajesz nawrotnik (D) do przodu. Dajesz jedną pozycję nastawnika (+). Załączasz silnik (M). odhamowujesz skłąd (del na numerycznej). Dajesz jeszcze jedną pozycję nastawnika(+), drugą, wagon stoi. Naciśnij jeszcze raz (+) i SN powinien ruszyć. Po tym dawaj następne pozycje, ale też nie zbyt szybko bo silnik zgaśnie. Poza tym w naszym Ganzu był błąd, który powodował, zę przy jeździe w drugiej kabinie nie szło właczyć pozycji nastawnika większej niż 3.
Pozdrawiam serdecznie!

Offline Ass

  • Wiadomości: 16
    • Zobacz profil
    • http://www.klub4.prv.pl
  • Otrzymane polubienia: 0
problem z SN61
« Odpowiedź #12 dnia: 04 Lutego 2006, 16:20:58 »
mam nadzieje że będzie działało

Dodano po 22 minutach:

 Dzięki działa rozwiązałeś mój problem nad którym siedzę od rana.
pochwała dla ciebie.


jagby ktoś chciał to zrobić to jak już się to ponaciska to trzeba dłuższą chwilę zaczekać

Offline pkp.

  • Wiadomości: 144
  • ECCO RAIL Maszynista
    • Zobacz profil
  • Otrzymane polubienia: 1
problem z SN61
« Odpowiedź #13 dnia: 04 Lutego 2006, 18:15:53 »
Cytat: "TruckeR"
Poza tym w naszym Ganzu był błąd, który powodował, zę przy jeździe w drugiej kabinie nie szło właczyć pozycji nastawnika większej niż 3.

Nie tylko SN61 bo SM03 tak samo jest błąd.

Offline Quark-t

  • Administrator
  • Wiadomości: 3590
  • Automaty liczą...
    • Zobacz profil
  • Otrzymane polubienia: 47
problem z SN61
« Odpowiedź #14 dnia: 04 Lutego 2006, 19:29:45 »
Bo SM03 ma fizykę z ganza.

Ludzie - jest cośtakiego, jak czytajto.txt gdzie jest DOKŁADNIE opisane co robić aby odpalić loka...
Pozdrawiam, dr inż. Quark-t