Autor Wątek:  Problem z wyjazdem w misji l053_calkowo-sluzba-TLK  (Przeczytany 4258 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline AK2012

  • Wiadomości: 391
    • Zobacz profil
  • Otrzymane polubienia: 150
Problem z wyjazdem w misji l053_calkowo-sluzba-TLK
« dnia: 25 Kwietnia 2014, 23:44:28 »
Witam. Dzisiaj napotkałem bardzo nieprzyjemny problem z misją wymienioną w temacie. W Rudawie zatrzymałem skład i według rozkładu o 18:55 jest odjazd (jakby co dojechałem planowo, minutę wcześniej), tymczasem ja czekałem i czekałem a wyjazdu nie było. Poczekałem do godziny 18:59 po czym wyłączyłem symulator. Z ogólnych informacji mogę napisać, że trochę pozmieniałem składy. Poniżej załączam log.

Offline marczi-arczi

  • Wiadomości: 65
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problem z wyjazdem w misji l053_calkowo-sluzba-TLK
« Odpowiedź #1 dnia: 26 Kwietnia 2014, 00:13:58 »
Spróbuj przejechać jeszcze raz ten odcinek, ale zatrzymując się pod samym wskaźnikiem W4 ;)

Offline AK2012

  • Wiadomości: 391
    • Zobacz profil
  • Otrzymane polubienia: 150
Odp: Problem z wyjazdem w misji l053_calkowo-sluzba-TLK
« Odpowiedź #2 dnia: 26 Kwietnia 2014, 00:53:56 »
Wątpię, żeby to coś dało, ponieważ i tym razem niewiele zabrakło do końca peronu. Coś w okolicach 5 metrów. Szkoda ze zdjęcia nie zrobiłem. Ale ok, pojadę jutro i dam znać czy pomogło.

Offline marczi-arczi

  • Wiadomości: 65
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problem z wyjazdem w misji l053_calkowo-sluzba-TLK
« Odpowiedź #3 dnia: 26 Kwietnia 2014, 01:05:39 »
Sam miałem podobny problem, ale... podjechanie pod W4 pomogło :)

Offline AK2012

  • Wiadomości: 391
    • Zobacz profil
  • Otrzymane polubienia: 150
Odp: Problem z wyjazdem w misji l053_calkowo-sluzba-TLK
« Odpowiedź #4 dnia: 27 Kwietnia 2014, 01:13:24 »
Rzeczywiście. Gdy dojechałem pod koniec peronu otrzymałem wyjazd. Zatem problem z głowy. Dziękuję za odpowiedź i temat można zamknąć.

Zamykam.
adsim
« Ostatnia zmiana: 27 Kwietnia 2014, 01:23:53 wysłana przez adsim »