Autor Wątek:  Odp: Problemy z MaSzyną 08.13  (Przeczytany 1249 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline PMT

  • ZbanowanyZbanowany
  • Wiadomości: 26
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problemy z MaSzyną 08.13
« dnia: 28 Sierpnia 2013, 12:06:06 »
W ET42 ani RT9, ani A16 nie pokazuje aktualnej szybkości.
W załączniku screen i log.

Błąd użytkownika. Bocznica.
adsim
« Ostatnia zmiana: 28 Sierpnia 2013, 13:33:20 wysłana przez adsim »

Offline mechatronik

  • Zasłużony dla Symulatora
  • Wiadomości: 2416
  • Kierownik sekcji napraw lokomotyw
    • Zobacz profil
    • Filmy kolejowe
  • Otrzymane polubienia: 172
Odp: Odp: Problemy z MaSzyną 08.13
« Odpowiedź #1 dnia: 28 Sierpnia 2013, 12:14:30 »
Po pierwsze w ET42 nie ma A16 bo są dwa RT9, po drugie to nie problem z MaSzyną, a z Twoim czytaniem readme.
Autoryzacja: M62, M62Ko, M62M, BR231, BR232, BR233 060DA, TEM2, S200, t448p, SM42, SM30, SM03, SA105, SA108, SA132, SA134
EU07 (4E, 303E), ET21 (3E/1, 3E/1M), ET22, 111Ed, E4MSU, ES64F4, E186, E189, E140, E181, E182, E183, ET40, EN57, EN57AKW, EN76

Offline klimczok_mk

  • Wiadomości: 1315
  • tester
    • Zobacz profil
  • Otrzymane polubienia: 19
Odp: Problemy z MaSzyną 08.13
« Odpowiedź #2 dnia: 28 Sierpnia 2013, 13:30:16 »
W ET42 ani RT9, ani A16 nie pokazuje aktualnej szybkości.
W załączniku screen i log.
Nie włączyłeś sygnalizacji.
Cytat: MaSzyna_08_13/inne/readme_pliki/sterowanie.html
W lokomotywie ET42 w rzeczywistości, podczas uruchamiania lokomotywy, należy załączyć sygnalizację przełącznikiem na pulpicie. Bez niej kontrolki oraz prędkościomierz nie będą zasilane. Aby załączyć sygnalizację należy wcisnąć Shift + >.
Czytać, czytać, i jeszcze raz czytać pliki readme. Nie bez powodu ktoś się natrudził i wymyślił plik informacyjny.
« Ostatnia zmiana: 28 Sierpnia 2013, 13:32:56 wysłana przez klimczok_mk »