Autor Wątek:  Odp: Problemy z Maszyną 01.13  (Przeczytany 1220 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline kolejarz34

  • Wiadomości: 0
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problemy z Maszyną 01.13
« dnia: 07 Marca 2013, 12:27:42 »
Witam Serdecznie!
Jestem tu nowy na forum i mam problem z symulatorem taki,że podczas jazdy bardzo mi się zacina nie wiem czemu.
Bardzo proszę o Pomoc!
Pozdrawiam!

Nie musisz pisać, że jesteś nowy. Widzimy to po liczniku wiadomości.
Podałeś zbyt mało informacji, by Ci pomóc. Zastosuj się do tego tematu: http://eu07.pl/forum/index.php/topic,3022.0.html i podaj informacje, które wymienione są w pierwszych pięciu punktach. Są one niezbędne do udzielenia szybkiej pomocy.
adsim
« Ostatnia zmiana: 07 Marca 2013, 22:08:42 wysłana przez adsim »

Offline ŁukaszWrocław

  • Wiadomości: 69
  • Linia 355 - km 53 :)
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Odp: Problemy z Maszyną 01.13
« Odpowiedź #1 dnia: 07 Marca 2013, 12:42:42 »
Witam Serdecznie!
Jestem tu nowy na forum i mam problem z symulatorem taki,że podczas jazdy bardzo mi się zacina nie wiem czemu.
Bardzo proszę o Pomoc!
Pozdrawiam!

Spróbuj w zakładne ustawienia zmniejszyć multisampling na "0".
Jeśli masz problem z symulatorem pisz na forum w dziale "Pomoc Doraźna" Przedtem upewnij się czy nie ma już gdzieś odpowiedzi na Twoje pytanie. Przeczytaj także plik readme.html. Jeżeli jednak nie znajdziesz odpowiedzi na problem, wtedy napisz temat.

Offline kolejarz34

  • Wiadomości: 0
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Odp: Problemy z Maszyną 01.13
« Odpowiedź #2 dnia: 07 Marca 2013, 12:47:56 »
parametry mojego kompa to: procesor Intel Core2 Duo
pamięć ram: 2,00 GB.
Karta graficzna ATI 64bit.

Offline ŁukaszWrocław

  • Wiadomości: 69
  • Linia 355 - km 53 :)
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Odp: Problemy z Maszyną 01.13
« Odpowiedź #3 dnia: 07 Marca 2013, 12:50:43 »
parametry mojego kompa to: procesor Intel Core2 Duo
pamięć ram: 2,00 GB.
Karta graficzna ATI 64bit.

Zmniejszyłeś multisampling na "0", tak jak radziłem wcześniej ?
Jeśli masz problem z symulatorem pisz na forum w dziale "Pomoc Doraźna" Przedtem upewnij się czy nie ma już gdzieś odpowiedzi na Twoje pytanie. Przeczytaj także plik readme.html. Jeżeli jednak nie znajdziesz odpowiedzi na problem, wtedy napisz temat.

Offline Mihau

  • Wiadomości: 1696
  • Grafika - brak ciągnie z procka
    • Zobacz profil
  • Otrzymane polubienia: 17
Odp: Odp: Problemy z Maszyną 01.13
« Odpowiedź #4 dnia: 07 Marca 2013, 13:07:52 »
http://eu07.pl/forum/index.php/topic,3022.0.html Przynajmniej 5 pierwszych punktów musi znaleźć się w Twojej wiadomości.
Strażak-ratownik, kierowca OSP Susz