Autor Wątek:  Błąd eu07.exe po uruchamianiu scenerii  (Przeczytany 2458 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Maateek

  • Wiadomości: 3
    • Zobacz profil
  • Otrzymane polubienia: 0
Błąd eu07.exe po uruchamianiu scenerii
« dnia: 05 Kwietnia 2011, 22:02:12 »
Witam. Ściągnąłem najnowszą paczkę z waszym symulatorem i oczywiście patcha do tego. I mam problem. Gdy wczyta mi się sceneria po chwili wyskakuje komunikat o błędzie i po prostu muszę zamknąć eu07..
Komunakt jest ten w stylu wyślij raport o błedach.
Bardzo długo uzywałem tego symulatora, ale nigdy nie miałem problemu.
Rozdzielczość mam ustawioną na 800x600 oraz wyłączony tryb pełnoekranowy.
Teraz coś o moim sprzęcie
Karta graficzna ATI Radeon HD 3600
System Windows XP Proffesional SP3
Procesor AMD Phenom X4 2,21GHz
3GB RAM DDR2

W załączniku dodaje plik log z folderu z symultorem.
Proszę o pomoc

Offline surgeon

  • Wiadomości: 659
  • Zmierzły, opryskliwy, czepialski i mądrala :D
    • Zobacz profil
    • SCN
  • Otrzymane polubienia: 0
Ra: Ostatnio dochodzę do wniosku, że cybernetycznie to kura ma podobne skomplikowanie, co obecne komputery. A jest tańsza, zdrowsza, a jak się zepsuje, to wywalić na kompost można.

Offline Sawi

  • Zasłużony dla Symulatora
  • Wiadomości: 9220
  • O.M.D - Electricity, O.M.D - Enola Gay. 01.09.2012
    • Zobacz profil
  • Otrzymane polubienia: 742
Odp: Błąd eu07.exe po uruchamianiu scenerii
« Odpowiedź #2 dnia: 05 Kwietnia 2011, 22:09:01 »
Ja od siebie dodam byś lepiej pobrał to exe niżej, czyli 120. Gdyż zostało w nim naprawione przechodzenie do innych członów i kilka jeszcze innych rzeczy.
Życie jest bardzo kruche i w najmniej oczekiwanym momencie tracisz bliskich. Nie widzisz kogoś lata i nagle już tej osoby nie ma :(. Jedynie co tobie zostaje, to wspomnienia http://www.youtube.com/watch?v=Rk_sAHh9s08 "Co mnie nie zabije, to mnie wzmocni".

Offline Maateek

  • Wiadomości: 3
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Błąd eu07.exe po uruchamianiu scenerii
« Odpowiedź #3 dnia: 06 Kwietnia 2011, 10:44:11 »
Dzięki. Wszystko działa.

Zamykam.
Krzysiek626
« Ostatnia zmiana: 06 Kwietnia 2011, 11:43:22 wysłana przez Krzysiek626 »