Autor Wątek:  Problem z teksturą.  (Przeczytany 2076 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline PanMechanik

  • Wiadomości: 838
    • Zobacz profil
  • Otrzymane polubienia: 5
Problem z teksturą.
« dnia: 15 Września 2010, 23:28:55 »
Witam. Mam problem z lokomotywą EU07-408. Po zainstalowaniu jej w symulatorze ukazało mi się takie coś ... jak na screenie. Mógł by mi ktoś wyjaśnić co zrobiłem źle ? Lub czego jej brakuje ? Tu link do screena http://eu07.pl/userfiles/8974/priv-EU07-408.jpg

Offline tomekilawa

  • Wiadomości: 258
  • na służbie...
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problem z teksturą.
« Odpowiedź #1 dnia: 15 Września 2010, 23:34:45 »
Dałeś złą teksturę na ten model.

Offline zgred333

  • Wiadomości: 17
  • EP07-338
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problem z teksturą.
« Odpowiedź #2 dnia: 15 Września 2010, 23:39:05 »
Ta tekstura nie pasuje na obecny model EU07. Dlatego wyświetla Ci się w symku tak a nie inaczej. Pasuje ona na stary model EU07, bodajże 303E-zez.
A screena trzeba było dać w załącznik.

Offline szogun

  • Deweloper
  • Wiadomości: 5606
  • Nie matura a chęć szczera zrobi z Ciebie oficera!
    • Zobacz profil
    • szogun Studio
  • Otrzymane polubienia: 497
Odp: Problem z teksturą.
« Odpowiedź #3 dnia: 16 Września 2010, 09:17:09 »
A screena trzeba było dać w załącznik.
Przy statusie moderowany nie można dawać załączników.

@PanMechanik ta tektura jest na model 303E-zez @Bart'a. Znajdziesz go na bart.eu07.pl, choć nie gwarantuję że będzie dobrze działał na PC2009.

Zamykam.
Krzysiek626


Bocznica.
ZiomalCl
« Ostatnia zmiana: 16 Września 2010, 17:41:27 wysłana przez ZiomalCl »
Skoro kot robi MIAU czyli miauczy, to dlaczego pies szczeka a nie hauka?
Informacje o trwających pracach -> facebook.com/szogunstudio