Autor Wątek:  Problem z dostępem do forum.  (Przeczytany 1919 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline chyzy17

  • Wiadomości: 250
    • Zobacz profil
  • Otrzymane polubienia: 16
Problem z dostępem do forum.
« dnia: 11 Września 2010, 14:38:48 »
Dziś przez jakiś czas nie mogłem dostać się na forum, a ni nawet na stronę główną. Wyglądało to tak, że strona się nie chciała załadować (próbowała się wczytać), a po chwili wyskoczył komunikat "połączenie z serwerem zostało zerwane" czy coś w tym stylu. Były jakieś prace techniczne na forum, czy inni użytkownicy też mieli ten problem, czy u mnie było coś nie tak?

Offline Pendolino

  • Wiadomości: 222
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problem z dostępem do forum.
« Odpowiedź #1 dnia: 11 Września 2010, 14:48:19 »
Ja też dzisiaj od rana się tu dobijałem.

Offline Joke1997

  • Wiadomości: 236
    • Zobacz profil
  • Otrzymane polubienia: 1
Odp: Problem z dostępem do forum.
« Odpowiedź #2 dnia: 11 Września 2010, 15:39:23 »
Miałem to samo dosyć długo, w końcu chciałem wejść przez kopię Google. Pojawiła się strona główna forum, a po kliknięciu na dział, forum przestało działać. Pojawił się komunikat "Połączenie z serwerem ...".
Proszę Cię bardzo/

Offline taper

  • Wiadomości: 208
    • Zobacz profil
  • Otrzymane polubienia: 3
Odp: Problem z dostępem do forum.
« Odpowiedź #3 dnia: 11 Września 2010, 16:01:45 »
Też tak miałem.A na koniec wyskoczył komunikat "nie masz dostępu do tego forum".

Offline nbmx

  • Administrator
  • Wiadomości: 485
    • Zobacz profil
  • Otrzymane polubienia: 4
Odp: Problem z dostępem do forum.
« Odpowiedź #4 dnia: 11 Września 2010, 16:06:41 »
Forum było niedostępne z powodu nie zaplanowanej awarii. Za udogodnienia nie przepraszamy.
Łukasz "NBMX" Kirchner SQ3NMU
kmps.org.pl kmk.poznan.pl ieee.org
ED78;EN57,EN57AL,EN57ALc/d,EN57FPS,ED72Ac;EN96A; SA135,SA139,VT614,DH2;Traxx:145,185,186,187,483,594;SiemensMS;AlstomBB36000;Ebicab;Mirel;Indusi;Mesa;SHP;KnorrBR1-3

Offline mk1992

  • Wiadomości: 435
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problem z dostępem do forum.
« Odpowiedź #5 dnia: 11 Września 2010, 17:15:28 »
Tak się zastanawiam, ile jeszcze osób napisze, że nie mogło się dostać na forum?

Offline Krzystek60

  • Wiadomości: 248
    • Zobacz profil
  • Otrzymane polubienia: 1
Odp: Problem z dostępem do forum.
« Odpowiedź #6 dnia: 11 Września 2010, 17:38:49 »
Według mnie to sporo żeby nabić sobie posty. (no chyba że w tym dziale to nie działa)

Forum było niedostępne, powód nie jest istotny. Cały wątek jedzie na bocznicę.
Krzysiek626
« Ostatnia zmiana: 11 Września 2010, 17:43:41 wysłana przez Krzysiek626 »
Nie ważne jaki popełnisz błąd... Ważne jest to żeby nie powtórzyć go jeszcze raz.