Autor Wątek:  PROBLEM Z odłączaniem składów od LOKA  (Przeczytany 12782 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline AtapiCl

  • Zasłużony dla Symulatora
  • Wiadomości: 4421
    • Zobacz profil
    • O warszawskiej części linii kolejowej nr 7 Warszawa – Lublin i nie tylko ;)
  • Otrzymane polubienia: 200
Odp: PROBLEM Z odłączaniem składów od LOKA
« Odpowiedź #30 dnia: 28 Sierpnia 2010, 11:26:34 »
Zależy od sprzętu, nie systemu. I tak, ktoś ma windows 7... I tak, dobrze na nim działa symulator.

Offline Sawi

  • Zasłużony dla Symulatora
  • Wiadomości: 9186
  • O.M.D - Electricity, O.M.D - Enola Gay. 01.09.2012
    • Zobacz profil
  • Otrzymane polubienia: 716
Odp: PROBLEM Z odłączaniem składów od LOKA
« Odpowiedź #31 dnia: 28 Sierpnia 2010, 11:30:55 »
Czy gra ktoś na Windows 7?
Ja symkuje na Windows 7 i nie narzekam :)
Życie jest bardzo kruche i w najmniej oczekiwanym momencie tracisz bliskich. Nie widzisz kogoś lata i nagle już tej osoby nie ma :(. Jedynie co tobie zostaje, to wspomnienia http://www.youtube.com/watch?v=Rk_sAHh9s08 "Co mnie nie zabije, to mnie wzmocni".

Offline kolis

  • Wiadomości: 13
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: PROBLEM Z odłączaniem składów od LOKA
« Odpowiedź #32 dnia: 28 Sierpnia 2010, 11:32:39 »
Ok, dzięki za inforamcje. Dzisiaj odpale na brata kompie bo u mnie troche ścina 15 klatek jest.


   « Dodano: 28 Sierpnia 2010, 11:41:35 »
ja jeszcze raz w sprawie odczepiania/podczepiania składów jak kucnąć przy doczepianiu/odpinaniu?

 To nie jest brudnopis.
ZiomalCl
« Ostatnia zmiana: 28 Sierpnia 2010, 11:47:51 wysłana przez ZiomalCl »

Offline tomekilawa

  • Wiadomości: 258
  • na służbie...
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: PROBLEM Z odłączaniem składów od LOKA
« Odpowiedź #33 dnia: 28 Sierpnia 2010, 11:45:32 »
Masz takie klawisze na klawiaturze jak Page Up i Page Down, pooperuj nimi razem ze strzałkami w trybie freefly (klawisz F4).

Offline Joke1997

  • Wiadomości: 236
    • Zobacz profil
  • Otrzymane polubienia: 1
Odp: PROBLEM Z odłączaniem składów od LOKA
« Odpowiedź #34 dnia: 28 Sierpnia 2010, 11:49:55 »
Tak, ja gram na Win 7 Home Premium i nie narzekam mimo, ze mam karte graficzna ATI.
Proszę Cię bardzo/

Offline kolis

  • Wiadomości: 13
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: PROBLEM Z odłączaniem składów od LOKA
« Odpowiedź #35 dnia: 28 Sierpnia 2010, 11:51:12 »
Ok, dzięki


   « Dodano: 28 Sierpnia 2010, 11:51:59 »
A co z tym delete, bo jedni piszą, że raz a inni 2 razy?

Sprawdź sam. Zamykam.
ZiomalCl
« Ostatnia zmiana: 28 Sierpnia 2010, 12:00:35 wysłana przez ZiomalCl »