Autor Wątek:  Nowa trasa Zwrotnicowo - Gagariny Małe  (Przeczytany 6519 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Ksichu

  • Wiadomości: 16
    • Zobacz profil
  • Otrzymane polubienia: 0
Nowa trasa Zwrotnicowo - Gagariny Małe
« dnia: 04 Czerwca 2004, 16:29:46 »
Próbowaliście przejażdżki na nowej trasie Zwrotnicowo - Gagariny Małe ? Czy w ogóle udało się ją wam uruchomić? U mnie po ściągnięciu i rozpakowaniu do katalogu głównego EU07 nowa trasa wprawie pojawia się, ale nie daje się uruchomić. Co robić?

Pozdrowienia

KSICHU

Offline Christoph

  • Wiadomości: 5
    • Zobacz profil
  • Otrzymane polubienia: 0
Nowa trasa Zwrotnicowo - Gagariny Małe
« Odpowiedź #1 dnia: 04 Czerwca 2004, 16:47:45 »
Aby uaktywnic trasę trzeba wcisnąc kombinacje klawiszy SHIFT+4,

Offline gagar

  • Wiadomości: 2
    • Zobacz profil
  • Otrzymane polubienia: 0
Nowa trasa Zwrotnicowo - Gagariny Małe
« Odpowiedź #2 dnia: 05 Czerwca 2004, 20:06:37 »
ale gdzie to trzeba wcisnąć.Na początku ładowania gry?

Offline Bartek

  • Wiadomości: 378
  • MaSzyna Team Member since 2003
    • Zobacz profil
    • http://republika.pl/gliniecki
  • Otrzymane polubienia: 1
Nowa trasa Zwrotnicowo - Gagariny Małe
« Odpowiedź #3 dnia: 05 Czerwca 2004, 20:45:31 »
Ludzie, macie program uruchamiający symka o nazwie start.exe. Wy w ogóle czytacie co tam jest napisane jak się kliknie na wybraną trasę??? Stoi jak wół drukowanymi literami!
Pozdrawiam z Gdyni Wielkiego Kacka,
Bartek

Offline Ksichu

  • Wiadomości: 16
    • Zobacz profil
  • Otrzymane polubienia: 0
Nowa trasa Zwrotnicowo - Gagariny Małe
« Odpowiedź #4 dnia: 05 Czerwca 2004, 21:16:14 »
Ludzie, coś z tą trasą chyba jednak nie tak. Robię wszystko tak, jak napisaliście. Zaczyna mi się ładować i po minucie ładowania wyskakuje komenda: Event2"pn_c_zamykaj" does not exist i to by było na tyle.

Pozdrawiam

KSICHU

Offline EU07-483

  • Zasłużony dla Symulatora
  • Wiadomości: 2301
  • EU07-483
    • Zobacz profil
    • Super spółka :)
  • Otrzymane polubienia: 157
Nowa trasa Zwrotnicowo - Gagariny Małe
« Odpowiedź #5 dnia: 05 Czerwca 2004, 22:51:45 »
U mnie też wyskakuje ten komunikat ale jak się kiliknie OK to symek odpala sie dalej i działa bez zarzutu
Jak będę duży zostanę maszynistą!

Offline uetam

  • Zasłużony dla Symulatora
  • Wiadomości: 2641
    • Zobacz profil
  • Otrzymane polubienia: 6
Nowa trasa Zwrotnicowo - Gagariny Małe
« Odpowiedź #6 dnia: 06 Czerwca 2004, 09:17:28 »
Chyba nie macie jakiegoś inca od przejazdu

truskawa2004

  • Gość
zwrotnicowo ====== help ===== !!
« Odpowiedź #7 dnia: 27 Czerwca 2004, 23:49:48 »
a u mnie itak nie chodzi nawet jak wcisnę to [pip] SHIFT-4 !! nie wiem co sie z tym dzieje !! wyskakuja mi błędy z jakimś zamknięciem czy jakoś tak i wywala mi do windowsa = XP = !! pomocy !! :)

Offline Tomi

  • Wiadomości: 194
    • Zobacz profil
  • Otrzymane polubienia: 0
Nowa trasa Zwrotnicowo - Gagariny Małe
« Odpowiedź #8 dnia: 28 Czerwca 2004, 10:02:40 »
Cytuj
wyskakuja mi błędy z jakimś zamknięciem czy jakoś tak

:) Jak wyskakuja te bledy to wciskaj OK, a trasa sie uruchomi. Jesli pojawi sie blad: "(...)ep09" to odpowiedz brzmi:
Cytat: "hejnal"
Jeśli dobrze pamiętam to ta trasa wymaga EP09. Ściągnij ją sobie z działu dodatki
Pozdro z Wielkiego Kacka
Tomek

Offline dehu

  • Wiadomości: 84
    • Zobacz profil
  • Otrzymane polubienia: 0
Nowa trasa Zwrotnicowo - Gagariny Małe
« Odpowiedź #9 dnia: 16 Lipca 2004, 17:25:27 »
a ja mam inne pytanie.. "misja" z ET22. Odczepiłem wagony, podjeżdżam do dwóch EU07 przez jednego przejeżdżam odbijam sie dopiero od drugiego.. podłanczam sie (dwukrotnie Insert) i ciągle syczy.. nie umiem nim ruszyć.. ciśnienie w przewodzie? (ten środkowy wskaźnik) nie chce przejść za kreske.. mam sprężarke (X,C) napełniam uderzeniowo (del na numerycznej) 4,6,b,B nic nie działa.. jak ruszyć??
Teraz to mnie to lotto..
Dzień bez wazeliny dniem straconym..

Offline Marcin Czapnik (Techniks)

  • Wiadomości: 126
    • Zobacz profil
    • http://marcinc.rail.pl/galeria
  • Otrzymane polubienia: 0
Nowa trasa Zwrotnicowo - Gagariny Małe
« Odpowiedź #10 dnia: 16 Lipca 2004, 17:37:58 »
Cytat: "dehu"
a ja mam inne pytanie.. "misja" z ET22. Odczepiłem wagony, podjeżdżam do dwóch EU07 przez jednego przejeżdżam odbijam sie dopiero od drugiego.. podłanczam sie (dwukrotnie Insert) i ciągle syczy.. nie umiem nim ruszyć.. ciśnienie w przewodzie? (ten środkowy wskaźnik) nie chce przejść za kreske.. mam sprężarke (X,C) napełniam uderzeniowo (del na numerycznej) 4,6,b,B nic nie działa.. jak ruszyć??

Misja kończy się "zaparkowaniem" loka obok tamtych dwóch, daj sobie spokój ;P
pozdrawiam
Marcin Czapnik