Autor Wątek:  Problemy dotyczące mojego aparatu.  (Przeczytany 2146 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline kwiatek3

  • Wiadomości: 206
  • Nowe wcielenie Gagarina
    • Zobacz profil
    • Punkt informacyjny symulatora (Pomoc z uruchomieniem itd.)
  • Otrzymane polubienia: 0
Problemy dotyczące mojego aparatu.
« dnia: 20 Września 2009, 16:35:25 »
Od jakiegoś czasu posiadam aparat cyfrowy samsung l600, i mam w nim jeden, który mnie dziś zdenerwował problem. Wyjechałem na polowanie na jamnika i jest udane, lecz nie zupełnie. Otóż po nagraniu filmu z aparatu obraz bardzo się ściemnił, oto film http://www.youtube.com/watch?v=B51uk4b8ef8

Czego to może być przyczyna? Testowałem nawet u siebie w domu, i wraz taka sama ciemność.
Pozdrawiam załogę eu07.pl
Profil: Technik Transportu Kolejowego

Offline Anrej

  • Wiadomości: 825
    • Zobacz profil
  • Otrzymane polubienia: 16
Odp: Problemy dotyczące mojego aparatu.
« Odpowiedź #1 dnia: 20 Września 2009, 20:41:39 »
Zrobić sam z tym napewno nic nie zrobisz, tylko serwis a zdjęcia też ciemne wychodzą.

Offline jacekst44

  • Zasłużony dla Symulatora
  • Wiadomości: 352
    • Zobacz profil
  • Otrzymane polubienia: 1
Odp: Problemy dotyczące mojego aparatu.
« Odpowiedź #2 dnia: 20 Września 2009, 20:49:51 »
Może kompensacja ekspozycji jest o wiele za dużo na minus?

Offline kwiatek3

  • Wiadomości: 206
  • Nowe wcielenie Gagarina
    • Zobacz profil
    • Punkt informacyjny symulatora (Pomoc z uruchomieniem itd.)
  • Otrzymane polubienia: 0
Odp: Problemy dotyczące mojego aparatu.
« Odpowiedź #3 dnia: 21 Września 2009, 06:55:26 »
zdjęcia też ciemne wychodzą.

Nie. Zdjęcia bardzo ładnie wychodzą.

EDIT: W serwisie mi powiedziano że:
Aparat jest całkowicie wadliwy, po kilku dniach zamiast zdjęć miałbym czarne obrazki ;p.  Temat można zamknąć.
« Ostatnia zmiana: 21 Września 2009, 16:00:27 wysłana przez kwiatek3 »
Pozdrawiam załogę eu07.pl
Profil: Technik Transportu Kolejowego