Autor Wątek:  Łączenie  (Przeczytany 2626 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline MNK

  • Wiadomości: 10
    • Zobacz profil
  • Otrzymane polubienia: 0
Łączenie
« dnia: 30 Marca 2009, 13:43:21 »
Witam. Ściągnąłem paczke Mariusza1970 i wszystko ładnie działa, tylko nie mogę podłączyc się lokiem do składu. Odłączanie mi wychdzo ;). Proszę o pomoc :))

Offline RooteK

  • Wiadomości: 1244
    • Zobacz profil
    • Nieoficjalna strona węzła kolejowego Jaworzno.
  • Otrzymane polubienia: 27
Odp: Łączenie
« Odpowiedź #1 dnia: 30 Marca 2009, 13:55:37 »
Było już o tym pisane na forum. Użyj szukajki :)

Offline MNK

  • Wiadomości: 10
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Łączenie
« Odpowiedź #2 dnia: 30 Marca 2009, 14:12:08 »
Chodzi o exe?
Jeśli tak, to mołgby ktos podac linka, gdzie mogblym sciagnac nowe?

Dziekuje :)

Offline amdx

  • Wiadomości: 28
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Łączenie
« Odpowiedź #3 dnia: 30 Marca 2009, 14:18:03 »
Najnowsze jest w dizelpacku.
http://eu07.pl/download/paczki/2811-dizelpack(1).rar.html
Jeśli chcesz połączyć loka do składu to dociśnij lokomotywę do wagonów, skieruj kamerą na sprzęg (musisz być przy sprzęgu) i naciśnij 2x insert.

Offline maksMK

  • ZbanowanyZbanowany
  • Wiadomości: 33
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Łączenie
« Odpowiedź #4 dnia: 30 Marca 2009, 14:22:44 »
Skoro prosisz drugi raz to znaczy że jesteś leniem i nie myśl że Ci wszystko pod nos podsuną.Trzeba się też troche wysilić a nie pisać setnego posta z tym samym problemem.

Monczan_SP32

  • Gość
Odp: Łączenie
« Odpowiedź #5 dnia: 30 Marca 2009, 14:24:17 »
Jak już wyręczamy mu szukajkę, to dodam coś od siebie, żeby się chłopak nie męczył (jeden miał już z tym problem :)
Użyj klawiszy PgUp i PgDn, aby podjechać kamerą pod sprzęg, standardowo po wyjściu z loka klawiszem F4 jest się za wysoko, by rozprzęgać.

Offline MNK

  • Wiadomości: 10
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Łączenie
« Odpowiedź #6 dnia: 30 Marca 2009, 14:54:16 »
Jak już wyręczamy mu szukajkę, to dodam coś od siebie, żeby się chłopak nie męczył (jeden miał już z tym problem :)
Użyj klawiszy PgUp i PgDn, aby podjechać kamerą pod sprzęg, standardowo po wyjściu z loka klawiszem F4 jest się za wysoko, by rozprzęgać.

Dzięki. Właśnie w tym tkwił problem. Dziękuje bardzo jeszcze raz :))