Autor Wątek:  Dzwięki do symulatora  (Przeczytany 2666 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Paweł

  • Wiadomości: 14
    • Zobacz profil
    • Poznański Portal Komunikacyjny
  • Otrzymane polubienia: 1
Dzwięki do symulatora
« dnia: 04 Kwietnia 2008, 08:34:30 »
Witam!!
Przy kilku sceneriach wyskakują braki plików dźwiękowych: 333.wav, 44.wav, went-ep07.wav, brake-src.wav , sound -1-.wav, sound -2-.wav, sound -3-.wav. Czy ktoś może mi powiedzieć od czego one są w symku i ewentualnie gdzie je znaleźć??

Offline AtapiCl

  • Zasłużony dla Symulatora
  • Wiadomości: 4425
    • Zobacz profil
    • O warszawskiej części linii kolejowej nr 7 Warszawa – Lublin i nie tylko ;)
  • Otrzymane polubienia: 211
Odp: Dzwięki do symulatora
« Odpowiedź #1 dnia: 04 Kwietnia 2008, 09:36:24 »
Witam!!
Przy kilku sceneriach wyskakują braki plików dźwiękowych: 333.wav, 44.wav, went-ep07.wav, brake-src.wav , sound -1-.wav, sound -2-.wav, sound -3-.wav. Czy ktoś może mi powiedzieć od czego one są w symku i ewentualnie gdzie je znaleźć??

http://members.lycos.co.uk/ziomalcl/ad/brake-scr.wav <- tabor
http://members.lycos.co.uk/ziomalcl/ad/went-ep07.wav <- tabor

O ile te dźwięki mam, o tyle brak reszty jest albo jakimś następstwem Twojego grzebania w sceneriach/taborze i tym samym zamian dźwięków, albo (co mniej prawdopodobne) taką definicją dźwięków w taborze/sceneriach, które zainstalowałeś.

Offline MariensPL

  • Wiadomości: 64
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Dzwięki do symulatora
« Odpowiedź #2 dnia: 30 Maja 2008, 13:41:35 »
Prosiłbym o reupload plików, najlepiej na rapidshare...ponieważ na lycos nie działają, a mam ten sam problem...jeszcze jeżeli można prosić, to trąbkę do et22...1,2 i 3
You've seen the butcher.

Offline AtapiCl

  • Zasłużony dla Symulatora
  • Wiadomości: 4425
    • Zobacz profil
    • O warszawskiej części linii kolejowej nr 7 Warszawa – Lublin i nie tylko ;)
  • Otrzymane polubienia: 211
Odp: Dzwięki do symulatora
« Odpowiedź #3 dnia: 30 Maja 2008, 14:00:17 »
Prawoklik -> Kopiuj adres odnośnika -> wklejasz go na pasek adresu i "enter".