Autor Wątek:  Nie widać załącznika?  (Przeczytany 6147 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline uetam

  • Zasłużony dla Symulatora
  • Wiadomości: 2641
    • Zobacz profil
  • Otrzymane polubienia: 6
Nie widać załącznika?
« dnia: 28 Marca 2008, 19:19:37 »
http://eu07.pl/forum/index.php/topic,7132.msg80917.html#msg80917

Załączam plik dieselend.wav...



No i gdzie ten załącznik?
/ Żuk

dieselend.zip (160.05 KB - pobrany 3 razy.)
?:]
« Ostatnia zmiana: 28 Marca 2008, 19:42:19 wysłana przez Akvin »

Offline Krzysiek626

  • Zasłużony dla Symulatora
  • Wiadomości: 5925
  • EXIT
    • Zobacz profil
    • Krzysiek626
  • Otrzymane polubienia: 443
Odp: Nie widać załącznika?
« Odpowiedź #1 dnia: 28 Marca 2008, 19:25:24 »
To ja dopowiem że załącznika w poście @kgb nie widać w Internet Explorer
Widać u mnie w Firefox. Mam obie przeglądarki i taki zaobserwowałem efekt.


dołączam screena:
http://mamut.mysza.eu.org/~krzysiek626/bez%a0tytu%b3u.JPG
« Ostatnia zmiana: 28 Marca 2008, 19:34:01 wysłana przez Krzysiek626 »

Offline Żuk

  • Zasłużony dla Symulatora
  • Wiadomości: 1085
    • Zobacz profil
  • Otrzymane polubienia: 3
Odp: Nie widać załącznika?
« Odpowiedź #2 dnia: 28 Marca 2008, 19:27:24 »
A ja ani w IE ani FireFox nie widze:
http://i25.tinypic.com/fl8qdc.jpg

Alternatywa dla tych co nie widzą linka:
dieselend.wav - 0.21MB
« Ostatnia zmiana: 28 Marca 2008, 19:31:23 wysłana przez Żuk »

Offline Akvin

  • Wiadomości: 1006
  • We Will Rock You
    • Zobacz profil
    • http://my.opera.com/akvin-profeta
  • Otrzymane polubienia: 2
Odp: Nie widać załącznika?
« Odpowiedź #3 dnia: 28 Marca 2008, 19:33:38 »
Na IE7 widać.

« Ostatnia zmiana: 08 Października 2008, 21:53:45 wysłana przez Akvin »
Pozdrawiam
All you have to do is save the world...

Offline RooteK

  • Wiadomości: 1238
    • Zobacz profil
    • Nieoficjalna strona węzła kolejowego Jaworzno.
  • Otrzymane polubienia: 21
Odp: Nie widać załącznika?
« Odpowiedź #4 dnia: 28 Marca 2008, 19:41:26 »
Ja też mam firefox :)

Ale widzę

Offline Żuk

  • Zasłużony dla Symulatora
  • Wiadomości: 1085
    • Zobacz profil
  • Otrzymane polubienia: 3
Odp: Nie widać załącznika?
« Odpowiedź #5 dnia: 28 Marca 2008, 19:50:39 »
Załącznik użytkownika @kgb jest w podpisie. Może tam jest coś pokrzaczone? Tylko dlaczego jedni widzą, a drudzy nie?
Wina funkcjonowania forum?

Offline mechatronik

  • Zasłużony dla Symulatora
  • Wiadomości: 2416
  • Kierownik sekcji napraw lokomotyw
    • Zobacz profil
    • Filmy kolejowe
  • Otrzymane polubienia: 172
Odp: Nie widać załącznika?
« Odpowiedź #6 dnia: 28 Marca 2008, 19:53:30 »
Załącznik użytkownika @kgb jest w podpisie. Może tam jest coś pokrzaczone? Tylko dlaczego jedni widzą, a drudzy nie?
Wina funkcjonowania forum?

Może wejdź w swoje ustawienia wyglądu forum odznacz kilka funkcji, zapisz zmiany a następnie ponownie je zaznacz i zatwierdź może to pomoże. Taki "restart" niekiedy skutkuje.
Autoryzacja: M62, M62Ko, M62M, BR231, BR232, BR233 060DA, TEM2, S200, t448p, SM42, SM30, SM03, SA105, SA108, SA132, SA134
EU07 (4E, 303E), ET21 (3E/1, 3E/1M), ET22, 111Ed, E4MSU, ES64F4, E186, E189, E140, E181, E182, E183, ET40, EN57, EN57AKW, EN76

Offline Żuk

  • Zasłużony dla Symulatora
  • Wiadomości: 1085
    • Zobacz profil
  • Otrzymane polubienia: 3
Odp: Nie widać załącznika?
« Odpowiedź #7 dnia: 28 Marca 2008, 20:07:14 »
Niestety nie pomogło.

Offline Dolmio89

  • Wiadomości: 1185
    • Zobacz profil
  • Otrzymane polubienia: 9
Odp: Nie widać załącznika?
« Odpowiedź #8 dnia: 28 Marca 2008, 20:13:47 »
Na Operze widać załącznik, coś dziwnego z tym forum.

Offline adsim

  • Moderator
  • Wiadomości: 3934
    • Zobacz profil
  • Otrzymane polubienia: 12
Odp: Nie widać załącznika?
« Odpowiedź #9 dnia: 28 Marca 2008, 20:32:49 »
Załącznika nie widać tylko, gdy nie jest się zalogowanym, więc jeśli w przeglądarce i w profilu masz pozostawione domyślne ustawienia, to może być jakiś błąd forum.
(: ɯɐıʍɐɹpzod

Offline Akvin

  • Wiadomości: 1006
  • We Will Rock You
    • Zobacz profil
    • http://my.opera.com/akvin-profeta
  • Otrzymane polubienia: 2
Odp: Nie widać załącznika?
« Odpowiedź #10 dnia: 15 Sierpnia 2008, 22:57:35 »
Czy tylko mi wcięło opcję Załącz ?
Pozdrawiam
All you have to do is save the world...

Offline adsim

  • Moderator
  • Wiadomości: 3934
    • Zobacz profil
  • Otrzymane polubienia: 12
Odp: Nie widać załącznika?
« Odpowiedź #11 dnia: 15 Sierpnia 2008, 23:25:35 »
Ja ją mam.
(: ɯɐıʍɐɹpzod

Offline prof_klos

  • Wiadomości: 618
  • Już nigdy nie będzie takiego lata...
    • Zobacz profil
    • http://www.prof-klos.yoyo.pl
  • Otrzymane polubienia: 4
Odp: Nie widać załącznika?
« Odpowiedź #12 dnia: 16 Sierpnia 2008, 00:55:10 »
U mnie jest, prawdopodobnie działa poprawnie.
Z MaSzyną od 2003!