Autor Wątek:  Problem ze sprezarka  (Przeczytany 3202 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

bumfank

  • Gość
Problem ze sprezarka
« dnia: 26 Grudnia 2007, 14:39:44 »
Witam serdecznie,

Mam problem ze sprezarka, odpalam jakikolwiek pociag elektryczny, wykonuje pokolei to co jest napisane w dokumentacji: Najpierw M pozniej X a pozniej C iiii nie wlacza C nie slysze przelaczajacego sie guzika, jak klikne c to jest sygnal ale z tego co czytalem to jest wylaczenie, oczywiscie czekalem dlugo az sprezarka ( oczywiscie po kliknieciu C ) osiagnie to 0,5 iii nic.... nie moge ruszyc....poczytalem o pantografach, podnioslem...nic nie dalo. Prosze o pomoc.

Gra to wersja 160704-unoff razem z dodatkiem uaktualniajacym
Trasa: jakakolwiek elektryczna

Problemy zgłaszamy w dziale Pomoc.
Przenoszę.
Akvin
« Ostatnia zmiana: 26 Grudnia 2007, 14:58:32 wysłana przez Akvin »

Offline uetam

  • Zasłużony dla Symulatora
  • Wiadomości: 2641
    • Zobacz profil
  • Otrzymane polubienia: 6
Odp: Problem ze sprezarka
« Odpowiedź #1 dnia: 26 Grudnia 2007, 14:47:13 »
Jestes pewien ze dajesz tak:
Shift+o 10 sek, shift+m 5 sek, shift+x 5 sek, shift+c ?:>

bumfank

  • Gość
Odp: Problem ze sprezarka
« Odpowiedź #2 dnia: 26 Grudnia 2007, 14:58:49 »
>Mateu

Robie tak i nic...

Zmoderowano.
Akvin
« Ostatnia zmiana: 26 Grudnia 2007, 15:02:03 wysłana przez Akvin »

Offline uetam

  • Zasłużony dla Symulatora
  • Wiadomości: 2641
    • Zobacz profil
  • Otrzymane polubienia: 6
Odp: Problem ze sprezarka
« Odpowiedź #3 dnia: 26 Grudnia 2007, 15:03:26 »
>Mateu

Robie tak i nic...

Zmoderowano.
Akvin

Ok, zrob tak jak napisalem a nastepnie zrob screena z symka, zobaczymy co robisz nie tak :]

bumfank

  • Gość
Odp: Problem ze sprezarka
« Odpowiedź #4 dnia: 26 Grudnia 2007, 15:04:02 »
wrzuce screena dzisiaj wieczorem, teraz do tesciow na swieta jade hehe :D

dzieki za help, pozdrawiam

Offline przepioramarcin

  • Zasłużony dla Symulatora
  • Wiadomości: 265
    • Zobacz profil
  • Otrzymane polubienia: 6
Odp: Problem ze sprezarka
« Odpowiedź #5 dnia: 27 Grudnia 2007, 06:24:57 »
Pamiętaj zawsze o pantografie.(Shift+o)
Żeby uruchomić przetwornicę i sprężarkę musimy mieć dużo prądu :).

Pozdrawiam. Marcin.
« Ostatnia zmiana: 27 Grudnia 2007, 06:27:26 wysłana przez przepioramarcin »
"Dlatego wszystko, co chcecie, żeby ludzie wam czynili, wy też im podobnie czyńcie... ."
Mateusza 7:12

Offline mechatronik

  • Zasłużony dla Symulatora
  • Wiadomości: 2407
  • Kierownik sekcji napraw lokomotyw
    • Zobacz profil
    • Filmy kolejowe
  • Otrzymane polubienia: 162
Odp: Problem ze sprezarka
« Odpowiedź #6 dnia: 27 Grudnia 2007, 07:37:24 »
Pozwolę sobie podać link do filmiku kolegi @Mateu "jak ruszyć eu07"
http://pl.youtube.com/watch?v=PI8013QJBtE
Autoryzacja: M62, M62Ko, M62M, BR231, BR232, 060DA, TEM2, S200, t448p, SM42, SM30, SM03, SA105, SA108, SA132, SA134
EU07 (4E, 303E), ET21 (3E/1, 3E/1M), ET22, 111Ed, E4MSU, ES64F4, E186, E189, E140, E181, E182, E183, ET40, EN57, EN57AKW, EN76

Offline Kozi

  • Wiadomości: 791
  • Prosto z Serca Europy...
    • Zobacz profil
  • Otrzymane polubienia: 2
Odp: Problem ze sprezarka
« Odpowiedź #7 dnia: 27 Grudnia 2007, 11:10:24 »
A może jakie exe? Bo na exe KURS'a to trzeba jeszcze wcześniej załączyć baterie czyli shift+J i dopiero potem pantografy i całą reszte.
"... W Moich Snach Wciąż WŁOSZCZOWA !!!"

Offline uetam

  • Zasłużony dla Symulatora
  • Wiadomości: 2641
    • Zobacz profil
  • Otrzymane polubienia: 6
Odp: Problem ze sprezarka
« Odpowiedź #8 dnia: 27 Grudnia 2007, 11:30:57 »
Jezeli wcisnie shift+j wczesniej to sie nic zlego nie stanie :)

bumfank

  • Gość
Odp: Problem ze sprezarka
« Odpowiedź #9 dnia: 27 Grudnia 2007, 12:07:56 »
Witam serdecznie,

Impreza u tesciow przedluzyla sie dlatego odpisuje dzisiaj ;-)

Juz wiem co bylo nie tak, mimo podniesienia pantografow nie bylo napiecia glownego i tego nie zauwazylem, dopiero filmik mi zobrazowal to :P ale co dziwne, napiecie dopiero wzrasta mi tak minute po podniesieniu pantografow, ale najwazniejsze ze juz dziala ;-) z innymi rzeczami nie mam problemu ;-)

Dziekuje chlopaki i wesolych swiat ;-) 

Offline kurak303E

  • Wiadomości: 267
  • PKP Intercity, Gdynia - kurs maszynistowski :)
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problem ze sprezarka
« Odpowiedź #10 dnia: 27 Grudnia 2007, 12:24:59 »
Masz zapewne baaardzo starą wersję. Na starych exe rzeczywiście trzeba było długo czekać na napięcie. Zajrzyj do odpowiednich działów i znajdziesz wszystkie uaktualnienia.
Lubię SU45 :) Zapraszam na mój kanał, głównie o SU45 na YT - http://www.youtube.com/user/Gryszaq oraz Ełcką Galerię Kolejową - www.elkgk.cba.pl

Offline kgb

  • ZbanowanyZbanowany
  • Wiadomości: 203
  • PTKiGK Zabrze
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problem ze sprezarka
« Odpowiedź #11 dnia: 27 Grudnia 2007, 12:28:45 »
oto link do exe 717

http://hosted.filefront.com/kgb2277/

należy ściągnąć plik "exe i inne"