Autor Wątek:  Odp: Baltyk_euro2012  (Przeczytany 993 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline ic_kolobrzeg

  • Zasłużony dla Symulatora
  • Wiadomości: 536
    • Zobacz profil
  • Otrzymane polubienia: 51
Odp: Baltyk_euro2012
« dnia: 30 Marca 2020, 16:31:47 »
Panowie o co chodzi?
Wczoraj przed aktualizacją tego nie miałem.
Zasubskrybuj mój kanał YT--> https://www.youtube.com/channel/UCAlVu9PI4F9bbKKffC5Eu3Q
Zestawienia pociągów Spółki PKP IC ->http://bocznica.eu/
PKP Polskie Linie Kolejowe, Zakład Linii Kolejowych  Szczecin, Sekcja Eksploatacji Koszalin

Offline Turbokibel

  • Wydział Repozytorium
  • Wiadomości: 1462
    • Zobacz profil
  • Otrzymane polubienia: 1184
Odp: Odp: Baltyk_euro2012
« Odpowiedź #1 dnia: 30 Marca 2020, 16:35:14 »
Aktualizacją czego? Myślę, że rozwiązaniem jest tu po prostu ponowne uruchomienie Rainsteda.
« Ostatnia zmiana: 30 Marca 2020, 16:37:02 wysłana przez Turbokibel »

Offline Irek_Wd

  • Wiadomości: 505
    • Zobacz profil
  • Otrzymane polubienia: 44
Odp: Odp: Baltyk_euro2012
« Odpowiedź #2 dnia: 30 Marca 2020, 16:36:02 »
Nie potwierdzam, u mnie działa.

Offline Stele

  • Wydział Repozytorium
  • Administrator
  • Wiadomości: 10061
    • Zobacz profil
  • Otrzymane polubienia: 2574
Odp: Odp: Baltyk_euro2012
« Odpowiedź #3 dnia: 30 Marca 2020, 16:54:31 »
Rainsted losuje sobie ekran ładowania. Wywaliłem dwa popsute z svn niedawno. Nie wiem co tam u siebie na dysku masz, ani kiedy one weszły. Przejrzyj i wywal dziwne rozdzielczości/uszkodzone pliki. Wydzielam jako niezwiązane z tematem, co powinieneś wyczytać z komunikatu błędu.
Mój kanał youtube