Autor Wątek:  l61i l61+144  (Przeczytany 2388 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Siwydym

  • Wiadomości: 43
    • Zobacz profil
  • Otrzymane polubienia: 4
l61i l61+144
« dnia: 08 Października 2016, 18:52:33 »
Witajcie mam problem mianowicie w zakładce rainsted dodatki instalowałem ostatnią wersję roboczą scenerii po pobraniu i instalowaniu wyskoczyło mi 32,5% instalacji po chwili chciałem załączyć jakąś służbę na l61 i jest pusto na każdej scenerii. Jest ktoś w stanie pomóc w tym problemie?

Offline Stele

  • Zasłużony dla Symulatora
  • Wiadomości: 10132
    • Zobacz profil
  • Otrzymane polubienia: 2601
Odp: l61i l61+144
« Odpowiedź #1 dnia: 08 Października 2016, 19:03:46 »
No to się źle zainstalowało. Jak instalator uparcie nie będzie chciał instalować, to wypakuj sobie ręcznie z folderu download. Jak nie ściągnęło, to pobierz ręcznie ze strony rainsteda. Patch16.08+linia61-f1610.7z +linia61-t1610a.7z (lub wyższy numerek po kolejnych wrzutkach). http://rainsted.com/warsztat/
Mój kanał youtube

Offline wołodyjowskiIC

  • Wiadomości: 278
    • Zobacz profil
  • Otrzymane polubienia: 53
Odp: l61i l61+144
« Odpowiedź #2 dnia: 16 Października 2016, 18:32:03 »
Mam problem z tą samą linią tylko, że przy wczytywaniu. Mianowicie w pewnym momencie ładowania wyskakuję okienko "Scene parse error near node" i jak sceneria się wczyta to zamiast trawy czerń, czerń i tylko czerń.

Problem rozwiązany.
« Ostatnia zmiana: 29 Grudnia 2016, 18:49:02 wysłana przez wołodyjowskiIC »
Lokomotywa EP07 fajna, EZT ED250 szybki, lokomotywa EU44 ciekawa, ale EP09 najlepsza.