Autor Wątek:  Wirus w wątku  (Przeczytany 4926 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline klimczok_mk

  • Wiadomości: 1315
  • tester
    • Zobacz profil
  • Otrzymane polubienia: 19
Wirus w wątku
« dnia: 14 Stycznia 2014, 23:27:09 »
Witam. Czy tylko u mnie wyświetla się komunikat z antywirusa o wykrytym zagorzeniu po wejściu w wątek ''Galeria screenów. / W tym wątku zabrania się umieszczania komentarzy.''?

Offline AK2012

  • Wiadomości: 391
    • Zobacz profil
  • Otrzymane polubienia: 150
Odp: Wirus w wątku
« Odpowiedź #1 dnia: 14 Stycznia 2014, 23:36:51 »
U mnie także.

Offline Niebugoclaw

  • Wiadomości: 1222
    • Zobacz profil
  • Otrzymane polubienia: 10
Odp: Wirus w wątku
« Odpowiedź #2 dnia: 14 Stycznia 2014, 23:38:58 »
Potwierdzam.

Offline Cesky Kretek

  • Zasłużony dla Symulatora
  • Wiadomości: 1712
  • Trust no one.
    • Zobacz profil
  • Otrzymane polubienia: 159
Odp: Wirus w wątku
« Odpowiedź #3 dnia: 15 Stycznia 2014, 00:18:52 »
U mnie ani na 1 ani na ostatniej stronie nie ma żadnego zagrożenia.

Offline Tomcio

  • Wiadomości: 186
    • Zobacz profil
  • Otrzymane polubienia: 2
Odp: Wirus w wątku
« Odpowiedź #4 dnia: 15 Stycznia 2014, 01:49:27 »
Jakiś czas temu spotkałem się na tym forum że jeden z użytkowników forum miał obrazek zlinkowany z jakiegoś serwera który wykrywał Eset jako zagrożenie i blokował dostęp do niego. Być może w tym wypadku jest podobnie. Jednak teraz ani na 1 ani na ostatniej stornie nie wykrywa mi nic.
Poszukuje zdjęć Ep05-03, 22, 26 i Ep09-039 Eu/EP07 - 431 - 1046 najlepiej w rozdzielczości najlepiej minimum 1920/1080 im większe tym lepsze ;) Mogą być skany z dawnych lat. Potrzebne ze względów sentymentalnych. Nie będą rozpowszechniane. Z góry dziękuję

Offline klimczok_mk

  • Wiadomości: 1315
  • tester
    • Zobacz profil
  • Otrzymane polubienia: 19
Odp: Wirus w wątku
« Odpowiedź #5 dnia: 15 Stycznia 2014, 10:32:22 »
Jakiś czas temu spotkałem się na tym forum że jeden z użytkowników forum miał obrazek zlinkowany z jakiegoś serwera który wykrywał Eset jako zagrożenie i blokował dostęp do niego. Być może w tym wypadku jest podobnie. Jednak teraz ani na 1 ani na ostatniej stornie nie wykrywa mi nic.
Oj wydaje mi się że nikt nie dodaje nic z jakiegoś serwera. Wszystkie screeny z symulacji są dodawane poprzez załącznik w wiadomości.

U mnie też jest już OK. Nie wiem czym to było spowodowane.
« Ostatnia zmiana: 15 Stycznia 2014, 10:33:55 wysłana przez klimczok_mk »

Offline Benek

  • Moderator
  • Wiadomości: 4504
  • fb.com/benek.maszyna
    • Zobacz profil
    • Moja strona o MaSzynie
  • Otrzymane polubienia: 17
Odp: Wirus w wątku
« Odpowiedź #6 dnia: 15 Stycznia 2014, 10:35:32 »
Napisał, że obraz był linkowany, więc mógł to być awatar lub stopka.
« Ostatnia zmiana: 15 Stycznia 2014, 10:44:17 wysłana przez Benek »

Offline klimczok_mk

  • Wiadomości: 1315
  • tester
    • Zobacz profil
  • Otrzymane polubienia: 19
Odp: Wirus w wątku
« Odpowiedź #7 dnia: 15 Stycznia 2014, 10:43:36 »
Ok no to wszystko jasne. Zamykam.