Autor Wątek:  Wydzielone z: Problemy z Paczką Całościową 2011  (Przeczytany 1605 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline oscyp

  • Wiadomości: 182
    • Zobacz profil
  • Otrzymane polubienia: 0
Wydzielone z: Problemy z Paczką Całościową 2011
« dnia: 15 Września 2012, 12:34:45 »
Działa ale nie zupełnie. Gdy zmieniam na EP08-001 to tak się dzieje a na inne EP08 to działa normalnie.
 
Proszę ten post na bocznicę.

Bocznica.
Rozi
« Ostatnia zmiana: 15 Września 2012, 19:27:57 wysłana przez Rozi »
Pozdrawiam

Offline Wojtek M

  • Wiadomości: 169
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problemy z Paczką Całościową 2011
« Odpowiedź #1 dnia: 24 Września 2012, 01:21:26 »
W EP09-006 mamy błąd. Po przejechaniu przez rezonator SHP prawidłowo ma zapalić się ciągła lampka na czuwaku. I tak też się dzieje. Natomiast błąd polega na tym, że gdy normalnie jedziemy ma się zapalać lampka czuwaka, która ma również migać. Niestety lampka się nie zapala, jest tylko dźwięk "bzyczka".

j

Na tym forum nie porozumiewamy się językiem lincos.
Bocznica.
Rozi
« Ostatnia zmiana: 24 Września 2012, 03:49:35 wysłana przez Rozi »
Pozdrawiam
Wojtek z Krakowa

Offline picia13

  • Wiadomości: 7
    • Zobacz profil
  • Otrzymane polubienia: 0
Wydzielone z: Problemy z Paczką Całościową 2011
« Odpowiedź #2 dnia: 28 Października 2012, 22:34:42 »
Wyłącza. Masz "wyłancznik", czy "wyłącznik"?

Kolega niech przeczyta jeszcze raz regulamin. Dla ułatwienia, jeżeli nie potrafi znaleźć:
http://eu07.pl/forum/index.php/topic,17793.0.html
Bocznica.
Rozi
« Ostatnia zmiana: 29 Października 2012, 07:30:35 wysłana przez Rozi »

Offline kamil93

  • Wiadomości: 1
    • Zobacz profil
  • Otrzymane polubienia: 0
Wydzielone z: Problemy z Paczką Całościową 2011
« Odpowiedź #3 dnia: 28 Listopada 2012, 18:54:30 »
Dzięki koledzy, jestem waszym dłużnikiem

Reg. Obowiązki: 12
Bocznica.
Rozi
« Ostatnia zmiana: 04 Grudnia 2012, 07:54:00 wysłana przez Rozi »