Autor Wątek:  Problem z BIOS-em.  (Przeczytany 2478 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Artur PKP

  • Wiadomości: 153
  • Uwielbiam pojazdy szynowe. :D
    • Zobacz profil
  • Otrzymane polubienia: 0
Problem z BIOS-em.
« dnia: 18 Sierpnia 2012, 23:02:05 »
Witam Wszystkich.
Przypadkiem przestawiłem w BIOS-ie opcję FSB Frequency z 133 Mhz na 166 Mhz, i gdy zapisałem ustawienia i zresetowałem komputer to ekran wszedł stan czuwania i nic się nie dzieje. Proszę o pomoc.
Pozdrawiam, Artur.

Offline AtapiCl

  • Zasłużony dla Symulatora
  • Wiadomości: 4426
    • Zobacz profil
    • O warszawskiej części linii kolejowej nr 7 Warszawa – Lublin i nie tylko ;)
  • Otrzymane polubienia: 212
Odp: Problem z BIOS-em.
« Odpowiedź #1 dnia: 18 Sierpnia 2012, 23:05:22 »
Przydałaby się nazwa płyty głównej.

Offline bprog

  • Wiadomości: 186
    • Zobacz profil
  • Otrzymane polubienia: 58
Odp: Problem z BIOS-em.
« Odpowiedź #2 dnia: 18 Sierpnia 2012, 23:06:38 »
Spróbuj rozkręcić komputer i wyjąć baterię podtrzymującą pamięć biosa na około 10 sekund, ewentualnie odnaleźć zworkę clear CMOS i przestawić ją w położenie przeciwne na parę sekund. Wyzeruje to twoje wszystkie zmiany w biosie, ale najprawdopodobniej przywróci życie komputerowi.

Offline matek123

  • Moderator
  • Wiadomości: 6016
    • Zobacz profil
  • Otrzymane polubienia: 2016
Odp: Problem z BIOS-em.
« Odpowiedź #3 dnia: 18 Sierpnia 2012, 23:07:43 »
O ile nie ma się gwarancji jeszcze na komputer.
Poszukuję zdjęć na tekstury pociągów sieciowych. Szczególnie platform z pomostami.

Offline Artur PKP

  • Wiadomości: 153
  • Uwielbiam pojazdy szynowe. :D
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Problem z BIOS-em.
« Odpowiedź #4 dnia: 18 Sierpnia 2012, 23:29:20 »
Działa! Wielkie dzięki. Jednak musiałem przestawić zworkę. Temat można zamknąć.
« Ostatnia zmiana: 18 Sierpnia 2012, 23:30:31 wysłana przez Artur PKP »
Pozdrawiam, Artur.