Autor Wątek:  Brak W16 na lini 53  (Przeczytany 7854 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline darekocur

  • Wiadomości: 83
    • Zobacz profil
  • Otrzymane polubienia: 0
Brak W16 na lini 53
« dnia: 28 Listopada 2011, 19:06:12 »
Przejechałem dwa razy trasę, nie przed każdym przystankiem W16 jest umieszczony, w misji na lini 53 służba 2 nocna, prowadząc osobowy eu07 ze składem piętrowym mijam 3 i 4 przystanek z prędkością 120km/h, nie ma też W16 przed 4 przystankiem zatrzymuje się tylko dlatego że mijam S13 i zdążę w nocnych warunkach oświetlony peron zauważyć.
« Ostatnia zmiana: 29 Listopada 2011, 16:48:53 wysłana przez darekocur »

Offline Benek

  • Moderator
  • Wiadomości: 4481
  • fb.com/benek.maszyna
    • Zobacz profil
    • Moja strona o MaSzynie
  • Otrzymane polubienia: 6
Odp: brak W16 na lini 53
« Odpowiedź #1 dnia: 28 Listopada 2011, 19:12:33 »
...przed 4 przystankiem zatrzymuje się tylko dlatego że mijam S13 i zdążę w nocnych warunkach oświetlony peron zauważyć.
Trzeba jeszcze uwzględnić znajomość szlaku, której u Ciebie brak sądząc po powyższym zdaniu. A błędy jak to błędy, chyba wszędzie znajdziesz, ale najmniej jest ich na l61+l144 ;)
Jakość powstających scenerii rośnie ze strzałką czasu. Normalna prawidłowość.

Offline adsim

  • Moderator
  • Wiadomości: 3933
    • Zobacz profil
  • Otrzymane polubienia: 10
Odp: brak W16 na lini 53
« Odpowiedź #2 dnia: 28 Listopada 2011, 19:20:33 »
Jakie błędy? W ten sposób symulowane są działania złomiarzy. Inna sprawa, że przystanki mogą być nieczynne. Trzeba znać szlak i rozkład.
(: ɯɐıʍɐɹpzod

Offline Benek

  • Moderator
  • Wiadomości: 4481
  • fb.com/benek.maszyna
    • Zobacz profil
    • Moja strona o MaSzynie
  • Otrzymane polubienia: 6
Odp: brak W16 na lini 53
« Odpowiedź #3 dnia: 28 Listopada 2011, 19:28:33 »
Można też i tak to interpretować.

Offline darekocur

  • Wiadomości: 83
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: brak W16 na lini 53
« Odpowiedź #4 dnia: 28 Listopada 2011, 21:55:28 »
Właśnie tego zapomniałem napisać że nieczynne przystanki...
Wpisuje w google linia 53 i wychodzi to
http://pl.wikipedia.org/wiki/Linia_kolejowa_nr_53
« Ostatnia zmiana: 29 Listopada 2011, 09:17:18 wysłana przez darekocur »

Offline AtapiCl

  • Administrator
  • Wiadomości: 4390
    • Zobacz profil
    • O warszawskiej części linii kolejowej nr 7 Warszawa – Lublin i nie tylko ;)
  • Otrzymane polubienia: 164
Odp: brak W16 na lini 53
« Odpowiedź #5 dnia: 28 Listopada 2011, 22:00:34 »
Ta trasa to fikcja. Czysta fikcja.
Pozdrawiam, Tomasz Ziomecki – http://atapi.org.pl - kontakt: ziomecki@eu07.pl / ziomecki@kolej.org.pl

Offline MaciejM

  • Wydział Promocji
  • Administrator
  • Wiadomości: 3724
    • Zobacz profil
  • Otrzymane polubienia: 452
Odp: brak W16 na lini 53
« Odpowiedź #6 dnia: 28 Listopada 2011, 22:11:05 »
Jedyną realną scenerię, jaką posiadamy to właśnie jest odcinek Cz. Stradom - Ozimek. Reszta, mimo że zastosowane są takie same nazwy stacji, nie odpowiada sytuacji realnej. Nie wiem, czy czasem Manewrowo nie odpowiada stanowi realnemu? Gdzieś czytałem, że układ torowy jest podobny do okolic Suwałk?
Z MaSzyną od PC2009 (eu07-160110). | 9 lat z MaSzyną! | Skrypty 3dsMax
PKP Intercity BZW

Offline darekocur

  • Wiadomości: 83
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: brak W16 na lini 53
« Odpowiedź #7 dnia: 29 Listopada 2011, 07:21:11 »
Wiem że fikcja tylko ktoś wspomina o znajomości szlaku to wydawało się jakby coś z realizmu było...
Co do innej scenerii w Krzyżowej nie ma podanej prędkości szlakowej, na google wyszukałem że "podobno" jest to 80km/h ale nigdzie ile konkretnie ona wynosi.
Odnośnie składu (żeby nowego tematu nie zakładać) - odhamowany, manometr na "0" i trzyma, ruszyć nie można, albo hamuje, przechodzenie do drugiej kabiny, spuszczanie powietrza, napełnianie i ponowne upuszczanie nic nie daje, ani odczepianie od składu i powtarzanie całej akcji od nowa.

1. Regulamin, obowiązki: punkt 16.
2. Zdania, zaczynamy od wielkiej litery, proszę poprawić temat, prawie wszystkie posty, uwzględniając uwagę w punkcie pierwszym.
3. Występuje to zbyt często, dlatego proszę zwrócić szczególną uwagę na powyższe uwagi.
4. Proszę pamiętać o: Regulamin, zakazy punkt 26.

REWIZOR
« Ostatnia zmiana: 29 Listopada 2011, 09:17:38 wysłana przez darekocur »

Offline Benek

  • Moderator
  • Wiadomości: 4481
  • fb.com/benek.maszyna
    • Zobacz profil
    • Moja strona o MaSzynie
  • Otrzymane polubienia: 6
Odp: brak W16 na lini 53
« Odpowiedź #8 dnia: 29 Listopada 2011, 08:15:19 »
wiem że fikcja tylko ktoś wspomina o znajomości szlaku to wydawało się jakby coś z realizmu było...
Ja wspominałem. MaSzyna to symulator, stara się odzwierciedlić prace maszynisty. Każdy maszynista posiada znajomość szlaku. W przeciwnym wypadku musi prowadzić pociąg ze zmniejszoną szybkością (bodajże 40 km//h). Wszystkie te informacje znajdziesz w instrukcjach kolejowych, więc jeśli Ci tylko zależy, to sobie poczytaj.
Co do innej scenerii w Krzyżowej nie ma podanej prędkości szlakowej, na google wyszukałem że "podobno" jest to 80km/h ale nigdzie ile konkretnie ona wynosi.
W Krzyżowej masz wskaźniki W27 (prędkości drogowe) przy wyjazdach na szlaki oraz są też rozkłady jazdy dla każdego pociągu, w których masz podane prędkości rozkładowe. Nie ma więc potrzeby szukać w internecie informacji na ten temat, wystarczy przeanalizować to co jest w PC2010...
Odnośnie składu (żeby nowego tematu nie zakładać) - odhamowany, manometr na "0" i trzyma, ruszyć nie można, albo hamuje, przechodzenie do drugiej kabiny, spuszczanie powietrza, napełnianie i ponowne upuszczanie nic nie daje, ani odczepianie od składu i powtarzanie całej akcji od nowa.
Mało rozumiem z tego co napisałeś, ale może Ci bezpiecznik "wywaliło"? Podałeś za mało informacji.

Offline darekocur

  • Wiadomości: 83
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: brak W16 na lini 53
« Odpowiedź #9 dnia: 29 Listopada 2011, 09:23:40 »
Bezpiecznika nie uszkodziło, dodaje mocy, daje piasecznice, hamulec daje na pozycje 4 potem 9 i na przemian, odluźniam, lokomotywa siłuje się a skład trzyma, z nastawnikiem muszę zejść do zera bo przepale bezpiecznik.
Czasem jak dodaje mocy i na przemian stosuje 4 i 9 udaje się powoli ruszyć, ale w czasie jazdy muszę mieć cały czas na 9 bo w 4 pozycji mi stopniowo zwalnia - hamuje, nie we wszystkich zadaniach i składach tak jest.

Offline mechatronik

  • Zasłużony dla Symulatora
  • Wiadomości: 2387
  • Maszynista Instruktor, kom. odbiorczy
    • Zobacz profil
    • Filmy kolejowe
  • Otrzymane polubienia: 103
Odp: brak W16 na lini 53
« Odpowiedź #10 dnia: 29 Listopada 2011, 09:35:51 »
Żadnego bezpiecznika nie przepalisz o czym mogę Cię zapewnić. Jedyne co Ci grozi to to, że zadziała bezpiecznik nadmiarowy. Żeby go odblokować należy zejść nastawnikiem jazdy na pozycję 0 a następnie wcisnąć "n". Pytanie zasadnicze. Czy załączyłeś sprężarkę. Bo wygląda to tak jakby skład trzymał. Najlepiej zrób screena manometrów. Napisz też o jakich składach mowa (oryginalnie wstawione na scenerii czy Twoje twory).
Autoryzacja: M62, M62Ko, M62M, BR231, BR232, 060DA, TEM2, S200, t448p, SM42, SM30, SM03, SA105, SA108, SA132, SA134
EU07 (4E, 303E), ET21 (3E/1, 3E/1M), ET22, 111Ed, E4MSU, E186, E189, E140, E181, E182, E183, ET40, EN57, EN57AKW, EN76

Offline youBy

  • Deweloper
  • Wiadomości: 5737
  • Co tam?
    • Zobacz profil
    • Automat Weryfikujący Regulację i Lambdę
  • Otrzymane polubienia: 257
Odp: brak W16 na lini 53
« Odpowiedź #11 dnia: 29 Listopada 2011, 10:04:38 »
Jakim składem jedziesz? Być może doszło do przeładowania hamulców w wagonach (za długo trzymałeś w pozycji napełniania uderzeniowego). Odhamuj skład samą pozycją jazdy (4), przy czym odczekaj około dwóch minut — tyle może trwać luzowanie pociągu towarowego.
Xoov
Powyższy post wyraża jedynie opinię autora w chwili publikacji. Autor zastrzega sobie prawo do zmiany poglądów bez podawania przyczyny, jak również informowania o tym.

Offline darekocur

  • Wiadomości: 83
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: brak W16 na lini 53
« Odpowiedź #12 dnia: 29 Listopada 2011, 11:31:13 »
Wszystko załączyłem sprężarkę w pierwszej kolejności, Nazwa składu: pe9742, rzadko używam napełniania uderzeniowego chyba że jestem bardzo blisko semafora S12 lub S13

Offline mechatronik

  • Zasłużony dla Symulatora
  • Wiadomości: 2387
  • Maszynista Instruktor, kom. odbiorczy
    • Zobacz profil
    • Filmy kolejowe
  • Otrzymane polubienia: 103
Odp: brak W16 na lini 53
« Odpowiedź #13 dnia: 29 Listopada 2011, 11:44:50 »
…rzadko używam napełniania uderzeniowego chyba że jestem bardzo blisko semafora S12 lub S13
Zrób screena wskazań manometrów bo ciężko zrozumieć co miewasz na myśli ;).
Autoryzacja: M62, M62Ko, M62M, BR231, BR232, 060DA, TEM2, S200, t448p, SM42, SM30, SM03, SA105, SA108, SA132, SA134
EU07 (4E, 303E), ET21 (3E/1, 3E/1M), ET22, 111Ed, E4MSU, E186, E189, E140, E181, E182, E183, ET40, EN57, EN57AKW, EN76

Offline darekocur

  • Wiadomości: 83
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: Brak W16 na lini 53
« Odpowiedź #14 dnia: 29 Listopada 2011, 19:49:13 »
ok oto screen

Offline Benek

  • Moderator
  • Wiadomości: 4481
  • fb.com/benek.maszyna
    • Zobacz profil
    • Moja strona o MaSzynie
  • Otrzymane polubienia: 6
Odp: Brak W16 na lini 53
« Odpowiedź #15 dnia: 29 Listopada 2011, 19:50:31 »
Wynika z niego, że pociąg masz odhamowany.

Offline klimczok_mk

  • Wiadomości: 1263
  • tester
    • Zobacz profil
  • Otrzymane polubienia: 17
Odp: Brak W16 na lini 53
« Odpowiedź #16 dnia: 08 Grudnia 2011, 20:02:04 »
Ale na zdjęciu jak widzę to hamulec jest na pozycja odluźniania. Wydaje mi się jeżeli chcesz jechać to powinieneś mieć na pozycji neutralnej. A i najlepiej to daj screena kontrolek na pulpicie.

Offline Kacu

  • Wiadomości: 1981
  • "O mój Śląsku, umierasz mi w biały dzień..."
    • Zobacz profil
    • Kanał YT
  • Otrzymane polubienia: 75
Odp: Brak W16 na lini 53
« Odpowiedź #17 dnia: 08 Grudnia 2011, 20:23:18 »
A zauważył ktoś niepoprawnie przestawiony kran hamulca? Po jakimś czasie przeładowuje i pociąg zaczyna hamować. Najlepiej po uruchomieniu składu nie używać napełniania uderzeniowego, tylko od razu w jazdę, troszkę dłużej będzie odhamowywał, ale może to rozwiąże problem.
"Jestem śląskie dziecko i Ślązakiem zginę. Kocham śląską ziemię i śląską krainę..."

Offline Wokulski

  • Zasłużony dla Symulatora
  • Wiadomości: 2233
  • maszynista spal. i elektr. pojazdów trakcyjnych
    • Zobacz profil
  • Otrzymane polubienia: 53
Odp: Brak W16 na lini 53
« Odpowiedź #18 dnia: 16 Grudnia 2011, 22:52:02 »
@Kacu - Przecież mimo tego, że jest w pozycji popełnienia powinien normalnie ruszyć (sprawdzałem). Dlaczego twierdzisz, żeby dać do jazdy po odpaleniu, a nie popełnienie? Jak masz zamiar napełnić skład?
Izabela Łęcka była...

Offline Kacu

  • Wiadomości: 1981
  • "O mój Śląsku, umierasz mi w biały dzień..."
    • Zobacz profil
    • Kanał YT
  • Otrzymane polubienia: 75
Odp: Brak W16 na lini 53
« Odpowiedź #19 dnia: 16 Grudnia 2011, 22:58:03 »
Ale ruszyć ruszy. Jak będzie dłużej trzymał, to stanie.
Cytuj
Jak masz zamiar napełnić skład?
Normalnie. Trochę dłużej to potrwa tylko.
"Jestem śląskie dziecko i Ślązakiem zginę. Kocham śląską ziemię i śląską krainę..."

Offline Wokulski

  • Zasłużony dla Symulatora
  • Wiadomości: 2233
  • maszynista spal. i elektr. pojazdów trakcyjnych
    • Zobacz profil
  • Otrzymane polubienia: 53
Odp: Brak W16 na lini 53
« Odpowiedź #20 dnia: 16 Grudnia 2011, 22:59:17 »
A może on ma zahamowanego loka? Niech spróbuje wyjść i odhamować (na klawiaturze numerycznej naciśnie 7).
Izabela Łęcka była...

Offline Kacu

  • Wiadomości: 1981
  • "O mój Śląsku, umierasz mi w biały dzień..."
    • Zobacz profil
    • Kanał YT
  • Otrzymane polubienia: 75
Odp: Brak W16 na lini 53
« Odpowiedź #21 dnia: 17 Grudnia 2011, 10:13:46 »
Na screenie jest odhamowany. Ewentualnie wagony, bo źle połączone, ale teraz nie jest napisane czy sam wstawia skład czy jeździ gotowcem. Za mało informacji.
"Jestem śląskie dziecko i Ślązakiem zginę. Kocham śląską ziemię i śląską krainę..."