Autor Wątek:  l053-sluzba-osobowy  (Przeczytany 2360 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline JuniorPKP

  • ZbanowanyZbanowany
  • Wiadomości: 18
  • Pietrek jestem ;)
    • Zobacz profil
  • Otrzymane polubienia: 0
l053-sluzba-osobowy
« dnia: 03 Listopada 2011, 19:08:03 »
Witam.Mam problem z misją l053-sluzba-osobowy.Gdy dojeżdżam do Dębicy,zawsze pociąg pośpieszny ciągnięty przez eu07-216 nie wjeżdża na stacje chociaż dalej ma sygnał S2,a ja mam ciągle S1.Czy mam czekać do skutku,czy to jakiś błąd?

Proszę stawiać spacje po znakach przestankowych (,.?!:;). To nie pierwszy raz, kiedy zwracana jest Ci na to uwaga. Proszę poprawić tego posta i pozostałe w tym wątku.

Kamils
« Ostatnia zmiana: 03 Listopada 2011, 22:39:36 wysłana przez kamils »
Początkujący fotograf ;)

Offline szogun

  • ZbanowanyZbanowany
  • Wiadomości: 5636
  • Nie matura a chęć szczera zrobi z Ciebie oficera!
    • Zobacz profil
    • szogun Studio
  • Otrzymane polubienia: 569
Odp: l053-sluzba-osobowy
« Odpowiedź #1 dnia: 03 Listopada 2011, 19:09:18 »
Przy tej misji należy używać exe z PC ztcp.
Skoro kot robi MIAU czyli miauczy, to dlaczego pies szczeka a nie hauka?
Informacje o trwających pracach -> facebook.com/szogunstudio

Offline JuniorPKP

  • ZbanowanyZbanowany
  • Wiadomości: 18
  • Pietrek jestem ;)
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: l053-sluzba-osobowy
« Odpowiedź #2 dnia: 03 Listopada 2011, 19:11:23 »
Przy tej misji należy używać exe z PC ztcp.
Wielkie dzięki.Ponieważ posiadam najnowsze exe wydane na forum.
Początkujący fotograf ;)

Offline taper

  • Wiadomości: 208
    • Zobacz profil
  • Otrzymane polubienia: 3
Odp: l053-sluzba-osobowy
« Odpowiedź #3 dnia: 03 Listopada 2011, 19:13:34 »
Po użyciu szukajki trzeci od góry (autorstwa @Tyrystora).

Offline Benek

  • Moderator
  • Wiadomości: 4504
  • fb.com/benek.maszyna
    • Zobacz profil
    • Moja strona o MaSzynie
  • Otrzymane polubienia: 17
Odp: l053-sluzba-osobowy
« Odpowiedź #4 dnia: 03 Listopada 2011, 19:18:59 »
Witam.Mam problem z misją l053-sluzba-osobowy.Gdy dojeżdżam do Dębicy,zawsze pociąg pośpieszny ciągnięty przez eu07-216 nie wjeżdża na stacje chociaż dalej ma sygnał S2,a ja mam ciągle S1.Czy mam czekać do skutku,czy to jakiś błąd?
Tak, chodzi o exe z PC2010. I masz na myśli Rudawę, a nie Dębicę.

Offline JuniorPKP

  • ZbanowanyZbanowany
  • Wiadomości: 18
  • Pietrek jestem ;)
    • Zobacz profil
  • Otrzymane polubienia: 0
Odp: l053-sluzba-osobowy
« Odpowiedź #5 dnia: 03 Listopada 2011, 19:24:00 »
Aaa,tak.Mój błąd.

Skoro sprawa rozwiązana, to po poprawie białych znaków przez Juniora wątek zamkniemy.

Kamils
« Ostatnia zmiana: 03 Listopada 2011, 22:39:01 wysłana przez kamils »
Początkujący fotograf ;)