Autor Wątek:  Problem z kolorem trakcji.  (Przeczytany 2252 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Graco

  • Wiadomości: 26
    • Zobacz profil
  • Otrzymane polubienia: 0
Problem z kolorem trakcji.
« dnia: 03 Marca 2009, 11:18:52 »
Nie wiem jak sie to stało, ale po załadowaniu scenerii z teksturami nieba trakcja przybiera kolor zieleni. Mozna powiedziec ze to mało istaotny element, ale jednak jest drażniący dla oczu i całkowiecie zmienia wyglad na mało realny. Co zrobić z tym fantem?

REWIZOR
« Ostatnia zmiana: 03 Marca 2009, 15:59:38 wysłana przez REWIZOR »

Offline Winger

  • Administrator
  • Wiadomości: 1466
    • Zobacz profil
    • http://www.winger.eu07.pl
  • Otrzymane polubienia: 25
Odp: Problem z kolorem trakcji.
« Odpowiedź #1 dnia: 03 Marca 2009, 11:29:38 »
Kolego, myślenie nie boli. Używając szukajki w ciągu 30 sekund znalazłem odpowiedź na pytanie.
Wszedłem na główną stronę forum (z indeksem działów). W polu wyszukiwarki po prawej stronie wpisałem najpierw 'kolor trakcji'. Nie znalazło niczego o opisanym problemie. Wpisałem więc 'zielona trakcja', to również nie pokazało niczego przydatnego. Spróbowałem raz jeszcze, tym razem wpisując 'zielony kolor', i proszę, na pierwszym miejscu link do poniższego tematu:

http://eu07.pl/forum/index.php/topic,10903.0.html

Jak to ładnie Quark-t stwierdził... Opcja 'Szukaj' jest ZA DARMO, a nie NA DARMO.

EDIT: Żeby było śmieszniej, powyższy temat opisujący ten problem wciąż znajduje się na PIERWSZEJ stronie wątków działu 'Pomoc doraźna'.
Pozdrawiam,
Winger