Autor Wątek:  Pantografy i exe Kurs`a90  (Przeczytany 2455 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline jageer

  • Zasłużony dla Symulatora
  • Wiadomości: 1410
  • Jak Sz to tylko na Tm....
    • Zobacz profil
  • Otrzymane polubienia: 48
Pantografy i exe Kurs`a90
« dnia: 01 Marca 2009, 12:16:15 »
Mam taki problemik mianowicie pod dizel packiem i exe z niego wszystko śmigało. Dorzuciłem sobie Mega Pack Kurs`a i mam dwa exe, uruchamiam starterem Ra. Gdy wybiorę exe z dizel packa nie ma problemów z pantografem, natomiast jak za znaczę exe Kurs`a to hebelek się przełącza i wraca samoczynnie, niemożliwe jest podniesienie pantografu. Log jest w porządku. Dzieje się to na wszystkich lokach. Chk nie podmieniałem, ani nie grzebałem w nich. Mam paczkę całościową  Mariusz/Defiler na to wrzuciłem nowsze kabiny, 201E pack no i dizel i Mega Pack.
Musi to robić delikatnie, bo jak nie umie to semafor opadnie...

Offline Rudzik

  • Wiadomości: 2028
    • Zobacz profil
  • Otrzymane polubienia: 104
Odp: Pantografy i exe Kurs`a90
« Odpowiedź #1 dnia: 01 Marca 2009, 12:32:36 »
Bo pierwsze trzeba włączyć baterie. Widać, że nie czytałeś dobrze instrukcji. Pierwsze nawrotnik przód/tył, potem Shift + j. Brzęczyk normalnie spacją zbij. Potem dopiero patyki.

Offline jageer

  • Zasłużony dla Symulatora
  • Wiadomości: 1410
  • Jak Sz to tylko na Tm....
    • Zobacz profil
  • Otrzymane polubienia: 48
Odp: Pantografy i exe Kurs`a90
« Odpowiedź #2 dnia: 01 Marca 2009, 12:38:23 »
Bo pierwsze trzeba włączyć baterie. Widać, że nie czytałeś dobrze instrukcji. Pierwsze nawrotnik przód/tył, potem Shift + j. Brzęczyk normalnie spacją zbij. Potem dopiero patyki.

No tak... :D Jakiś zakręcony dziś jestem... Dzięki wielkie.
Temat można zamknąć.

Zamykam
/ Żuk
« Ostatnia zmiana: 01 Marca 2009, 12:39:34 wysłana przez Żuk »
Musi to robić delikatnie, bo jak nie umie to semafor opadnie...